<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<title>
💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s2.wp.com/wp-content/themes/pub/twentyten/style.css?ver=20190507" />
<link rel="pingback" href="https://blogsostenible.wordpress.com/xmlrpc.php">
<meta name='robots' content='max-image-preview:large' />
<meta name="google-site-verification" content="ykEAv36BaRfLUIVwmW3UniSIT7T0ldifrJxKN3iVUz0" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="BlogSOStenible: Noticias medioambientales y datos... aportando soluciones &raquo; Feed" href="https://blogsostenible.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogSOStenible: Noticias medioambientales y datos... aportando soluciones &raquo; Feed de los comentarios" href="https://blogsostenible.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BlogSOStenible: Noticias medioambientales y datos... aportando soluciones &raquo; Comentario 💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón del feed" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=6.0-alpha-53023"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJytkEtOAzEQRC+Ex3EiAhvEWdp2yzhpf+RPRr49npHQmImALFiWql6puvkcmQq+oC/cVRapGuszn6MKjmVnCdtOTSrnJz5gkoLZwJA06MwNBQn0WLbM3WrdZ7fjHTGMSkhQULMYctmp3zCyV8z8giWCurJV3cW/sqZ2KTGZ7iTkN3GaxHTgslrSy/i1QCZIjefSCP+jqHyg24qsV1T1Mjhzh9oCUreXiwYRCRomRmhAtclZ/zfevVF/g34evy4dngct1MJMsvrh+3cVCYr1Jm/4u3sT52chXg6vx/PlE8wu9gM=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNkN0KwjAMhV/IWAdO3IX4LF0Xa7V/NClzb2+ciIgyvCknh/Nxkqoxg0mRMbIKFbKv1kVSJhUUP2TNShIBB6fRY5DY2hCt1G9sdINFFpxeGhhvy0iWGuj7XJAI5A2uBuCzdNEX97RVrr3iUYxJXNX7ZK5/ZoknjzB3/nMHpww5kagZXEIsJpBFNLsUPwY4ee3KElpQTrAi7fxx7/EBHcOh2TWbbdu1++5yB66QoqI=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+UbVFGHaK3mJgaqyut0vejQ4eo0zAwA2cSmmI2MUMoImGxPjIk4iw2VP4Adurw0T6sNXMF/xeT9goFkqW3fKbsTDAMrgeLtCq8gyXM7dCNUjZy6vcLZTc31Q==?cssminify=yes' type='text/css' media='all' />
<script id='media-video-widget-extensions-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/blogsostenible.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"13896320","siteURL":"http:\/\/blogsostenible.wordpress.com","xhrURL":"https:\/\/blogsostenible.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"36fafc8ab8","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/pWj4c-41N","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJxtjc0OwyAMg19oGaqGqu4w7VnakSEYEJSE/bx9OaJqR9ufbfOp8KCiWNTkBjU1H4qYd3BIlVHExFGB0gsLbBycx3OUkxn6ncy0hYTQBHn13YNQnnTkhh/GtCo6qCR6UH/WOSlUpu+vZ/d8m2Z7vVi7LFPcAZe7SdU='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://blogsostenible.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" />
<link rel='shortlink' href='https://wp.me/pWj4c-41N' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fblogsostenible.wordpress.com%2F2022%2F05%2F03%2Fpublicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fblogsostenible.wordpress.com%2F2022%2F05%2F03%2Fpublicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón" />
<meta property="og:url" content="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" />
<meta property="og:description" content="Gracias por seguirnos y por darnos fuerza para seguir. También nos das la vida. Para tener más impacto te invitamos a seguirnos en otras redes: __________ Twitter __________ Facebook __________ Ins…" />
<meta property="article:published_time" content="2022-05-03T09:27:33+00:00" />
<meta property="article:modified_time" content="2022-05-03T09:27:33+00:00" />
<meta property="og:site_name" content="BlogSOStenible: Noticias medioambientales y datos... aportando soluciones" />
<meta property="og:image" content="https://blogsostenible.files.wordpress.com/2017/05/gorjeo_318-136405.jpg" />
<meta property="og:image:width" content="30" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:creator" content="@blogsostenible" />
<meta name="twitter:site" content="@blogsostenible" />
<meta name="twitter:text:title" content="💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón" />
<meta name="twitter:image" content="https://blogsostenible.files.wordpress.com/2017/05/gorjeo_318-136405.jpg?w=144" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://blogsostenible.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://blogsostenible.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://blogsostenible.wordpress.com/osd.xml" title="BlogSOStenible: Noticias medioambientales y datos... aportando soluciones" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#c8e7f3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyten', amp: false, siteid: 8982, blogid: 13896320, consent: __ATA_CC(), uloggedin: 0, flag: 3 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="BlogSOStenible: Noticias medioambientales y datos... aportando soluciones" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Ecología, Economía, y Sostenibilidad, desde los países ricos: Aprender, Ayudar y Disfrutar... desde Málaga (España)." /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://blogsostenible.wordpress.com/feed/;icon-uri=https://blogsostenible.files.wordpress.com/2017/05/a25e702c21e995b7794d1cada0ae5c81.png?w=13" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Gracias por seguirnos y por darnos fuerza para seguir. También nos das la vida. Para tener más impacto te invitamos a seguirnos en otras redes: __________ Twitter __________ Facebook __________ Instagram __________ Telegram __________ YouTube No te pierdas el artículo de hoy: No sé si es mejor dejar la caca de perro en la acera&hellip;" />
		<style type="text/css" id="twentyten-header-css">
					#site-title a,
			#site-description {
				color: #3dc64d !important;
			}
				</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #c8e7f3; background-image: url("https://blogsostenible.files.wordpress.com/2010/11/ladrillo.gif"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="amphtml" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/amp/"><link rel="icon" href="https://blogsostenible.files.wordpress.com/2017/05/a25e702c21e995b7794d1cada0ae5c81.png?w=26" sizes="32x32" />
<link rel="icon" href="https://blogsostenible.files.wordpress.com/2017/05/a25e702c21e995b7794d1cada0ae5c81.png?w=157" sizes="192x192" />
<link rel="apple-touch-icon" href="https://blogsostenible.files.wordpress.com/2017/05/a25e702c21e995b7794d1cada0ae5c81.png?w=148" />
<meta name="msapplication-TileImage" content="https://blogsostenible.files.wordpress.com/2017/05/a25e702c21e995b7794d1cada0ae5c81.png?w=221" />
</head>

<body class="post-template-default single single-post postid-15487 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://blogsostenible.wordpress.com/" title="BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones" rel="home">BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a>
					</span>
				</div>
				<div id="site-description">Ecología, Economía, y Sostenibilidad, desde los países ricos: Aprender, Ayudar y Disfrutar&#8230; desde Málaga (España).</div>

									<a class="home-link" href="https://blogsostenible.wordpress.com/" title="BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones" rel="home">
						<img src="https://blogsostenible.files.wordpress.com/2013/03/cropped-torcal_antequera2013.jpg" width="940" height="198" alt="" />
					</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
								<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
				<div class="menu"><ul>
<li ><a href="https://blogsostenible.wordpress.com/">Inicio</a></li><li class="page_item page-item-5931 page_item_has_children"><a href="https://blogsostenible.wordpress.com/ecoarticulos/">EcoArtículos</a>
<ul class='children'>
	<li class="page_item page-item-5975 page_item_has_children"><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/">Agua y Comida &gt; &gt; &gt; &gt;&nbsp;&gt;</a>
	<ul class='children'>
		<li class="page_item page-item-5969"><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/bebe-agua-si-puedes/">Bebe Agua, Si&nbsp;Puedes</a></li>
		<li class="page_item page-item-5960"><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/boicot-al-atun-en-lata/">Boicot al Atún en&nbsp;Lata</a></li>
		<li class="page_item page-item-5966"><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/ingenieria-genetica-jugandonos-la-vida/">Ingeniería Genética: Jugándonos la&nbsp;vida</a></li>
		<li class="page_item page-item-6007"><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/no-fumes-la-hierba-cometela/">No Fumes la Hierba,&nbsp;Cómetela</a></li>
		<li class="page_item page-item-5955"><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/razones-para-ser-vegetariano/">Razones para SER VEGETARIANO, vegano o&nbsp;flexitariano</a></li>
		<li class="page_item page-item-5958"><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/un-huerto-en-tu-casa-tu-puedes/">Un huerto en tu casa: Tú&nbsp;puedes</a></li>
	</ul>
</li>
	<li class="page_item page-item-5991 page_item_has_children"><a href="https://blogsostenible.wordpress.com/ecoarticulos/arboles-y-bosques/">Árboles y Bosques &gt; &gt;&nbsp;&gt;</a>
	<ul class='children'>
		<li class="page_item page-item-5997"><a href="https://blogsostenible.wordpress.com/ecoarticulos/arboles-y-bosques/bosques-siempre-sorprendentes/">Bosques, Siempre Sorprendentes</a></li>
		<li class="page_item page-item-5940"><a href="https://blogsostenible.wordpress.com/ecoarticulos/arboles-y-bosques/breve-guia-para-plantar-arboles/">Breve Guía para Plantar&nbsp;Árboles</a></li>
		<li class="page_item page-item-5994"><a href="https://blogsostenible.wordpress.com/ecoarticulos/arboles-y-bosques/cosas-de-arboles/">Cosas de Árboles</a></li>
		<li class="page_item page-item-5990"><a href="https://blogsostenible.wordpress.com/ecoarticulos/arboles-y-bosques/giono-y-los-arboles-inspiradora-historia/">Giono y los Árboles (inspiradora&nbsp;historia)</a></li>
	</ul>
</li>
	<li class="page_item page-item-6044 page_item_has_children"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/">Consumo+Contaminación&gt;</a>
	<ul class='children'>
		<li class="page_item page-item-5978"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/de-donde-viene-y-a-donde-va-lo-que-usamos/">¿De dónde viene y a dónde va lo que&nbsp;usamos?</a></li>
		<li class="page_item page-item-5949"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/contaminacion-en-interiores-en-tu-casa-en-tu-trabajo/">Contaminación en Interiores: En tu casa, en tu&nbsp;trabajo&#8230;</a></li>
		<li class="page_item page-item-5964"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/descubre-la-bicicleta-en-la-ciudad/">Descubre la Bicicleta en la&nbsp;Ciudad</a></li>
		<li class="page_item page-item-6004"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/humanidad-erisictonica/">Humanidad Erisictónica: Mitología&nbsp;ecológica</a></li>
		<li class="page_item page-item-5971"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/la-cultura-ambientador-contra-el-medio-ambiente/">La «Cultura Ambientador» contra el Medio&nbsp;Ambiente</a></li>
		<li class="page_item page-item-6032"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/lluvia-acida-veneno-caido-del-cielo/">Lluvia Ácida: Veneno Caído del&nbsp;Cielo</a></li>
		<li class="page_item page-item-6030"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/nuestra-atmosfera/">Nuestra Atmósfera</a></li>
		<li class="page_item page-item-6037"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/para-los-que-no-creen-en-el-cambio-climatico/">Para los que No Creen en el Cambio&nbsp;Climático</a></li>
		<li class="page_item page-item-6011"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/publicidad-un-segundo-cerebro/">Publicidad, un Segundo Cerebro: Las 2 columnas del Consumo&nbsp;Responsable</a></li>
		<li class="page_item page-item-5984"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/tristes-navidades/">Tristes Navidades</a></li>
		<li class="page_item page-item-6002"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/urbanismo-exacerbado-danos-sociales-y-ambientales/">Urbanismo Exacerbado: Daños sociales y&nbsp;ambientales</a></li>
	</ul>
</li>
	<li class="page_item page-item-6041 page_item_has_children"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/">EcoFilosofía &gt; &gt; &gt; &gt;&nbsp;&gt;</a>
	<ul class='children'>
		<li class="page_item page-item-8507 page_item_has_children"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/actitud-positiva-ante-la-vida-y-su-influencia-en-el-exito-y-la-felicidad/">Actitud positiva ante la vida y su influencia en el éxito y la&nbsp;felicidad</a>
		<ul class='children'>
			<li class="page_item page-item-8509"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/actitud-positiva-ante-la-vida-y-su-influencia-en-el-exito-y-la-felicidad/los-examenes-el-exito-garantizado/">Los Exámenes: El Éxito&nbsp;Garantizado</a></li>
		</ul>
</li>
		<li class="page_item page-item-6022"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/del-ecologismo-radical-al-eco-humanismo-virtuoso-el-lema-es-denunciar/">Del Ecologismo Radical al Eco-humanismo Virtuoso: El Lema es&nbsp;Denunciar</a></li>
		<li class="page_item page-item-6020"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/denuncia-ayuda-y-pobreza-similitudes-entre-ecologismo-y-cristianismo/">Denuncia, Ayuda y Pobreza: Similitudes entre Ecologismo y&nbsp;Cristianismo</a></li>
		<li class="page_item page-item-6026"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/dias-de-reflexion/">Días de Reflexión</a></li>
		<li class="page_item page-item-5953"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/ecologia-y-religion/">Ecología y Religión</a></li>
		<li class="page_item page-item-6013"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/ecologistas-egregios/">Ecologistas Egregios</a></li>
		<li class="page_item page-item-6034"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/el-ecologista-hiper-esceptico/">El Ecologista Hiper-Escéptico (crítica del libro «El ecologista escéptico de&nbsp;Lomborg»)</a></li>
		<li class="page_item page-item-6024"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/la-etica-del-respeto-el-voluntariado/">La Ética del Respeto: El&nbsp;Voluntariado</a></li>
		<li class="page_item page-item-5981"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/la-paradoja-o-la-socratica-ignorancia-espanola-con-los-animales/">La Paradoja o la Socrática Ignorancia Española&#8230; con los&nbsp;animales</a></li>
		<li class="page_item page-item-6016"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/nuestra-historia-global/">Nuestra Historia Global</a></li>
		<li class="page_item page-item-5951"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/un-ecologista-en-esencia-joaquin-araujo/">Un Ecologista en Esencia: Joaquín&nbsp;Araújo</a></li>
	</ul>
</li>
	<li class="page_item page-item-5945"><a href="https://blogsostenible.wordpress.com/ecoarticulos/las-cuatro-leyes-de-la-naturaleza/">Las Cuatro Leyes de la&nbsp;Naturaleza</a></li>
	<li class="page_item page-item-8514"><a href="https://blogsostenible.wordpress.com/ecoarticulos/mis-citas-preferidas-de-grandes-personajes/">Mis citas preferidas de grandes&nbsp;personajes</a></li>
	<li class="page_item page-item-7259"><a href="https://blogsostenible.wordpress.com/ecoarticulos/ocurrencias-ecologicas-ideas-originales-que-mejoran-el-mundo/">Ocurrencias ECOLÓGICAS: Ideas originales que mejoran el&nbsp;mundo</a></li>
	<li class="page_item page-item-7850"><a href="https://blogsostenible.wordpress.com/ecoarticulos/cinco-cosas-muy-sencillas-que-estan-mejorando-mucho-el-mundo-te-unes/">Cinco cosas muy sencillas que están mejorando mucho el mundo: ¿Te&nbsp;unes?</a></li>
	<li class="page_item page-item-9695"><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-responsable-ideas-originales-para-influir-en-el-planeta/">Consumo Responsable: Ideas originales para influir en el&nbsp;Planeta</a></li>
</ul>
</li>
<li class="page_item page-item-6895 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/">LIBROS GRATIS</a>
<ul class='children'>
	<li class="page_item page-item-6924 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-para-reflexionar/">Libros para Reflexionar</a>
	<ul class='children'>
		<li class="page_item page-item-7678"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-para-reflexionar/libro-dejalo-por-favor-de-isabel-fernandez-del-castillo-sainz-resumen-para-dejar-de-fumar/">Libro «Déjalo, por favor» de Isabel Fernández del Castillo Sáinz (Resumen para dejar de&nbsp;fumar)</a></li>
		<li class="page_item page-item-7547"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-para-reflexionar/libro-etica-practica-de-peter-singer-resumen/">Libro «Ética Práctica» de Peter Singer&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7622"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-para-reflexionar/resumenes-libros-paulo-coelho/">Resúmenes de algunos libros de Paulo&nbsp;Coelho</a></li>
		<li class="page_item page-item-8591"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-para-reflexionar/mas/">Más&#8230;</a></li>
	</ul>
</li>
	<li class="page_item page-item-6903 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/">Libros sobre Ecología/Sostenibilidad</a>
	<ul class='children'>
		<li class="page_item page-item-7420"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/es-compatible-el-crecimiento-demografico-y-la-conservacion-del-medio-ambiente-en-condiciones-aceptables-para-la-vida-humana/">¿ Es Compatible el Crecimiento Demográfico y la Conservación del Medio Ambiente en Condiciones Aceptables para la Vida Humana&nbsp;?</a></li>
		<li class="page_item page-item-7403"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libro-ciencias-ambientales-ecologia-y-desarrollo-sostenible-por-nebelwrigth-resumen/">Libro «Ciencias Ambientales: Ecología y Desarrollo Sostenible» por Nebel/Wrigth&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7398"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libro-ecos-logicos-para-entender-la-ecologia-por-joaquin-araujo-resumen/">Libro «Ecos&#8230; lógicos, para entender la Ecología» por Joaquín Araújo&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7414"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libro-miles-de-millones-de-carl-sagan-resumen/">Libro «Miles de Millones» de Carl Sagan&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7369"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libro-salvemos-nuestro-planeta-por-j-galindo-resumen/">Libro «Salvemos Nuestro Planeta», por J. Galindo&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7600"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libro-vivir-bien-con-menos-de-linz-riechmann-y-sempere-resumen/">Libro «Vivir (bien) con Menos» de Linz, Riechmann y Sempere&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7598"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libros-comerse-el-mundo-y-tiempo-para-la-vida-de-jorge-riechmann-resumenes/">Libros «Comerse el Mundo» y «Tiempo para la Vida» de Jorge Riechmann&nbsp;(Resúmenes)</a></li>
		<li class="page_item page-item-7379"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/mas/">Más&#8230;</a></li>
	</ul>
</li>
	<li class="page_item page-item-6914 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-economia-politica-paz/">Libros sobre Economía/Política/Paz</a>
	<ul class='children'>
		<li class="page_item page-item-7492"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-economia-politica-paz/libro-la-bioeconomia-de-georgescu-roegen-por-oscar-carpintero/">Libro «La BioEconomía de Georgescu-Roegen» por Óscar Carpintero&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7589"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-economia-politica-paz/libro-la-civilizacion-de-la-potencia-de-la-economia-politica-a-la-ecologia-politica-por-de-jouvenel-resumen/">Libro «La Civilización de la Potencia: De la Economía política a la Ecología política» por De Jouvenel&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7542"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-economia-politica-paz/libro-nuevo-examen-de-la-desigualdad-por-amartya-kumar-sen/">Libro «Nuevo examen de la desigualdad» por Amartya Sen&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-8593"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-economia-politica-paz/mas/">Más&#8230;</a></li>
	</ul>
</li>
	<li class="page_item page-item-6918 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/">Libros sobre Filosofía/Religión</a>
	<ul class='children'>
		<li class="page_item page-item-7382"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/buscando-la-esencia-de-jesus-resumenes-de-diversos-libros/">«Buscando la Esencia de Jesús»  (resúmenes de diversos&nbsp;libros)</a></li>
		<li class="page_item page-item-7683"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/enciclica-caritas-in-veritate-la-caridad-en-la-verdad-2009-del-papa-benedicto-xvi-resumen/">Encíclica «Caritas in Veritate» (La Caridad en la Verdad, 2009) del Papa Benedicto XVI&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7735"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/libro-historia-de-la-filosofia-y-de-la-ciencia-de-ludovico-geymonat-resumen/">Libro «Historia de la Filosofía y de la Ciencia» de Ludovico Geymonat&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7900 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/resumen-filosofias-religiones-orientales/">Resumen de algunas Filosofías y Religiones&nbsp;Orientales</a>
		<ul class='children'>
			<li class="page_item page-item-7906"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/resumen-filosofias-religiones-orientales/budismo-y-zen/">BUDISMO y ZEN</a></li>
			<li class="page_item page-item-7919"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/resumen-filosofias-religiones-orientales/hinduismo-upanishad-bhagavad-gita-yoga-y-tantra-meditacion-iluminacion-y-mucho-mas/">HINDUISMO: Upanishad, Bhagavad Gîtâ, Yoga y Tantra, meditación, iluminación y mucho&nbsp;más</a></li>
			<li class="page_item page-item-7905"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/resumen-filosofias-religiones-orientales/sufismo/">SUFISMO</a></li>
			<li class="page_item page-item-7903"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/resumen-filosofias-religiones-orientales/taoismo-y-su-tao-te-ching/">TAOÍSMO y su Tao Te&nbsp;Ching</a></li>
		</ul>
</li>
		<li class="page_item page-item-8595"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-filosofia-religion/mas/">Más&#8230;</a></li>
	</ul>
</li>
	<li class="page_item page-item-6910 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/">Libros sobre Globalización/Consumo</a>
	<ul class='children'>
		<li class="page_item page-item-7702"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/libro-indignaos-por-stephane-hessel-resumen/">Libro «¡Indignaos!» por S. Hessel&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7443"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/libro-aldea-global-justicia-parcial-resumen/">Libro «Aldea Global, Justicia Parcial»&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7440"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/libro-patas-arriba-la-escuela-del-mundo-al-reves-de-eduardo-galeano-resumen/">Libro «Patas Arriba. La Escuela del Mundo al Revés» de Eduardo Galeano&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7433"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/libro-rebelion-en-la-tienda-opciones-de-consumo-opciones-de-justicia-resumen/">Libro «Rebelión en la tienda. Opciones de consumo, opciones de justicia»&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-8597"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/mas/">Más&#8230;</a></li>
	</ul>
</li>
	<li class="page_item page-item-6916 page_item_has_children"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-psicologia-pedagogia/">Libros sobre Psicología/Pedagogía/Arte</a>
	<ul class='children'>
		<li class="page_item page-item-7715"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-psicologia-pedagogia/amor-en-pareja-mejore-su-relacion-facilmente-libros-clave-resumidos/">Amor en Pareja: Mejore su Relación Fácilmente (libros clave&nbsp;resumidos)</a></li>
		<li class="page_item page-item-7724"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-psicologia-pedagogia/libro-lo-que-hacen-los-mejores-profesores-universitarios-por-ken-bain-resumen/">Libro «Lo que hacen los mejores profesores universitarios» por Ken Bain&nbsp;(Resumen)</a></li>
		<li class="page_item page-item-7710"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-psicologia-pedagogia/psicologia-practica-enrique-rojas-resumenes-libros/">Psicología Práctica de Enrique Rojas (resúmenes de algunos&nbsp;libros)</a></li>
		<li class="page_item page-item-8599"><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-psicologia-pedagogia/mas/">Más&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-645"><a href="https://blogsostenible.wordpress.com/ongs-ecologistas/">ONG Ecologistas</a></li>
<li class="page_item page-item-1500"><a href="https://blogsostenible.wordpress.com/webs-amigas/">Webs Amigas</a></li>
<li class="page_item page-item-94"><a href="https://blogsostenible.wordpress.com/webs-verdes/">Webs Verdes</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="https://blogsostenible.wordpress.com/about/">Acerca de&#8230;</a>
<ul class='children'>
	<li class="page_item page-item-15273"><a href="https://blogsostenible.wordpress.com/about/copywriting-medioambiental/">Copywriting medioambiental</a></li>
</ul>
</li>
<li class="page_item page-item-6336"><a href="https://blogsostenible.wordpress.com/cadena-verde-consejos-ecologicos/">LA CADENA VERDE:</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://blogsostenible.wordpress.com/2022/04/25/multinacionales-y-responsabilidad-aceite-y-agua/" rel="prev"><span class="meta-nav">&larr;</span> Las multinacionales y la responsabilidad. ¿Aceite y&nbsp;agua?</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-15487" class="post-15487 post type-post status-publish format-standard hentry category-basura category-consumo-2 category-denuncias category-maltrato-animal category-sostenibilidad tag-bolsa tag-buzon tag-mascotas tag-perros-y-gatos tag-plastico tag-publicidad tag-usar-y-tirar">
											<h2 class="entry-title"><a href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" rel="bookmark">💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" title="11:27" rel="bookmark"><span class="entry-date">03/05/2022</span></a> <span class="meta-sep">por</span> <span class="author vcard"><a class="url fn n" href="https://blogsostenible.wordpress.com/author/blogsostenible/" title="Lee todas las entradas de Pepe Galindo">Pepe Galindo</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<ul>
<li id="text-17" class="widget-container widget_text">
<h3 class="widget-title"><strong>Gracias</strong> por seguirnos y por darnos fuerza para seguir. También nos das la vida.</h3>
</li>
<li class="widget-container widget_text">
<h3 class="widget-title">Para tener más impacto te invitamos a seguirnos en otras redes:</h3>
<div class="textwidget">__________<a href="https://twitter.com/blogsostenible"> <img src="https://blogsostenible.files.wordpress.com/2017/05/gorjeo_318-136405.jpg?w=30" width="30" border="0" vspace="40" /> <b>Twitter</b> </a><br />
__________<a href="http://es-es.facebook.com/blogsostenible"> <img src="https://blogsostenible.files.wordpress.com/2017/05/facebook.png?w=35" width="35" border="0" vspace="40" /> <b>Facebook</b> </a><br />
__________<a href="https://www.instagram.com/blogsostenible/"> <img src="https://blogsostenible.files.wordpress.com/2017/05/icono-instagram-150x150.png?w=35" width="35" border="0" vspace="40" /> <b>Instagram</b> </a><br />
__________<a href="https://telegram.me/blogsostenible"> <img src="https://blogsostenible.files.wordpress.com/2017/05/telegram_logo.png?w=30" width="30" border="0" vspace="40" /> <b>Telegram</b> </a><br />
__________<a href="https://www.youtube.com/channel/UCb-nOndmNcjFGFT0i1EZ2xA"> <img src="https://blogsostenible.files.wordpress.com/2018/02/youtube_logo.jpg?w=35" width="35" border="0" vspace="40" /> <b>YouTube</b> </a></div>
</li>
</ul>
<h2><strong>No te pierdas el artículo de hoy:</strong></h2>
<p><strong><a href="https://blogsostenible.wordpress.com/2019/06/14/que-debes-explicar-a-tus-hijos-cuando-quieran-una-mascota/"><img class="alignright" style="margin-left:0;margin-right:0;" src="https://www.gatostienda.es/pics/2021/02/10/bps-r-bolsas-de-caca-para-perro-cachorro-mascotas-animales-domesticos-total-1080-bolsitas72-rollos-bps-547718-59325.jpg" alt="Lista de cosas que debes tener en cuenta antes de tener una mascota" width="279" height="279" /></a><span style="color:#008000;">No sé si es mejor dejar la caca de perro en la acera o recogerla con una bolsa de plástico.</span></strong> Los que dejan la caca en la acera se olvidan de ella. Los que usan la bolsa de plástico, se olvidan de ella y de la bolsa.</p>
<p>Nos llenan el buzón de <a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/publicidad-un-segundo-cerebro/">publicidad absurda</a>, que no hemos solicitado, <strong>SPAM</strong> puro. A veces son interminables folletos o auténticos <em>libros</em> de la desvergüenza que evidencian un <strong>atentado ambiental, legal y socialmente aceptado</strong>. ¿Cuántos <a href="https://blogsostenible.wordpress.com/2020/10/20/libro-los-arboles-te-ensenaran-a-ver-el-bosque-de-joaquin-araujo-resumen/">árboles</a> estarían vivos si la publicidad del buzón fuera restringida al <strong>tamaño máximo de una cuartilla</strong>? No necesito saber el número exacto. Son millones. Demasiados.</p>
<p>El desastre anímico crece <strong>en Navidad </strong>y también <strong>con la propaganda electoral</strong> de los partidos políticos. Nunca voto a los que despilfarran dinero público metiéndome su papeleta en mi buzón. Tampoco compro a los que atascan los buzones. Entiendo que las empresas quieran darse a conocer entre sus vecinos, pero <span style="color:#008000;"><strong>en una cuartilla o en el tamaño de una tarjeta de visita hay espacio suficiente</strong></span> para presentarse. Si la publicidad tiene más de un folio, la empresa queda marcada en mi subconsciente. ¿En el tuyo no?</p>
<h2><strong><a href="https://twitter.com/hashtag/NoQuieroPublicidadEnMiBuz%C3%B3n?src=hashtag_click" target="_blank" rel="nofollow noopener">#NoQuieroPublicidadEnMiBuzón</a> </strong></h2>
<p>La campaña <strong>#NoQuieroPublicidadEnMiBuzón </strong>sirve para quejarse en las redes sociales. La idea es romper la publicidad de la empresa anunciante y publicar la foto, preferentemente echándola en un contenedor de <a href="https://blogsostenible.wordpress.com/2021/09/21/residuos-envases-usar-y-tirar-monstruo-enterrar-quemar/">reciclaje</a> (el azul).</p>
<p>Si tienes perro y lo sacas a pasear para que haga sus necesidades, <span style="color:#008000;"><strong>no uses plástico</strong></span>. Una bolsa al día por cada perro son millones de toneladas de plástico. Puedes emplear el papel de la publicidad. Si eres rápido y pones el papel en el suelo antes de que caiga <em>el regalo</em>, la recogida es más rápida y la acera no se mancha.</p>
<p><strong>Los científicos han dejado claro que entre las cosas más efectivas para reducir el impacto ambiental están <a href="https://blogsostenible.wordpress.com/2011/05/18/es-un-problema-la-superpoblacion/">tener menos hijos</a>, <a href="https://blogsostenible.wordpress.com/2018/01/20/actos-individuales-ecologicos-decidir-no-tener-hijos-superpoblacion/">vivir sin coche y sin mascotas</a>.</strong> Las mascotas —como las personas— contribuyen a mover la maquinaria industrial: piensos, utensilios, medicamentos&#8230; Y hay que sumar el dolor de los abandonos de mascotas. ¡Cuánta gente tiene mascota sin haber pensado bien en <a href="https://blogsostenible.wordpress.com/2019/06/14/que-debes-explicar-a-tus-hijos-cuando-quieran-una-mascota/">todas las consecuencias</a>!</p>
<p><span style="color:#008000;"><strong>Se encierran animales durante horas —o durante vidas enteras— solo para un disfrute humano efímero y minúsculo. </strong><span style="color:#000000;">¿Quieres ahora tener un pez, un pájaro, un <a href="https://blogsostenible.wordpress.com/2019/10/03/montar-caballo-hipica-esclavizar-animales-maltrato-animal/">caballo</a> o un hámster?</span><strong><br />
</strong></span></p>
<h2><strong>♣ Más sobre publicidad y mascotas:</strong></h2>
<ul>
<li><a href="https://blogsostenible.wordpress.com/2019/06/14/que-debes-explicar-a-tus-hijos-cuando-quieran-una-mascota/">¿Qué debes explicar a tus hijos cuando quieran una mascota?</a></li>
<li><a href="https://blogsostenible.wordpress.com/2019/08/28/razas-tipos-de-perros-mas-abandonados-no-compres-adopta/">Razas o tipos de perros más abandonados:</a> Si quieres un perro, primero lee esto.</li>
<li><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-contaminacion/publicidad-un-segundo-cerebro/">Publicidad, un segundo cerebro: Las 2 columnas del Consumo Responsable</a>.</li>
<li><a href="https://blogsostenible.wordpress.com/2015/06/11/adoptar-perros-recomendable-adulto-cachorro/">Adopción de perros: ¿Porqué es recomendable adoptar un adulto en lugar de un cachorro?</a></li>
<li><a href="https://blogsostenible.wordpress.com/2020/01/06/compra-menos-ahorrar-dinero-costes-ambientales-rebajas-blackfriday/">Rebajas y consumismo: ¿Es malo comprar barato?</a></li>
</ul>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/NoQuieroPublicidadEnMiBuz%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#NoQuieroPublicidadEnMiBuzón</a><br />📰La PUBLICIDAD MASIVA en los buzones:</p>
<p>📰Contamina el planeta<br />📰Ensucia la ciudad<br />📰Molesta a los vecinos<br />📰Despilfarra recursos<br />📰Gran parte NO se recicla</p>
<p>📰Srs. anunciantes: Utilicen máximo una cuartilla de papel📰GRACIAS<a href="https://t.co/qbembvXU5C">https://t.co/qbembvXU5C</a> <a href="https://t.co/GbyWPUMvR6">pic.twitter.com/GbyWPUMvR6</a></p>
<p>&mdash; BlogSOStenible ツ (@blogsostenible) <a href="https://twitter.com/blogsostenible/status/1172434990371500034?ref_src=twsrc%5Etfw">September 13, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">🗳️Los datos del censo de todos los electores se envían a los partidos políticos<br />🗳️Si quieres que no despilfarren papel enviándote publicidad electoral puedes darte de baja con el DNI electrónico, o certificado Cl@ve<br />🗳️Ahorraremos papel y manipulación<a href="https://t.co/WbNRTVjHlo">https://t.co/WbNRTVjHlo</a></p>
<p>&mdash; BlogSOStenible ツ (@blogsostenible) <a href="https://twitter.com/blogsostenible/status/1107016789437878273?ref_src=twsrc%5Etfw">March 16, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/NoQuieroPublicidadEnMiBuz%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#NoQuieroPublicidadEnMiBuzón</a><br />Rompe la publicidad y tuitea la foto al responsable: <a href="https://twitter.com/lidlespana?ref_src=twsrc%5Etfw">@lidlespana</a> y <a href="https://twitter.com/leroymerlin_es?ref_src=twsrc%5Etfw">@leroymerlin_es</a> <a href="https://t.co/UWB1svhIua">pic.twitter.com/UWB1svhIua</a></p>
<p>&mdash; BlogSOStenible ツ (@blogsostenible) <a href="https://twitter.com/blogsostenible/status/1056921025731006464?ref_src=twsrc%5Etfw">October 29, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<p>&nbsp;</p>
			<div id="atatags-26942-62712dd8edf3c"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-62712dd8edf3c',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="cs-rating pd-rating" id="pd_rating_holder_2096523_post_15487"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">&gt; Comparte esto para aumentar la gente ecologista, POR FAVOR, POR FAVOR...</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15487" class="share-facebook sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15487" class="share-twitter sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15487" class="share-linkedin sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-15487" class="share-pinterest sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-15487" class="share-skype sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-13896320-15487-62712dd8eee8d' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=13896320&amp;post_id=15487&amp;origin=blogsostenible.wordpress.com&amp;obj_id=13896320-15487-62712dd8eee8d' data-name='like-post-frame-13896320-15487-62712dd8eee8d' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>											</div><!-- .entry-content -->

							<div id="entry-author-info">
						<div id="author-avatar">
							<img alt='' src='https://0.gravatar.com/avatar/0eeb4a4f1fae6b4f15969d36bb7a0fa2?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />						</div><!-- #author-avatar -->
						<div id="author-description">
							<h2>
							Acerca de Pepe Galindo							</h2>
							Estamos en el mundo para aprender y ayudar y, si es posible, disfrutar.
Es autor de libros como "Salvemos Nuestro Planeta", "El buscador de lo inefable" y "Relatos Ecoanimalistas"; ademas de publicar regularmente en dos blogs: 1) blogsostenible.wordpress.com  y  2) historiasincontables.wordpress.com							<div id="author-link">
								<a href="https://blogsostenible.wordpress.com/author/blogsostenible/" rel="author">
									Ver todas las entradas por Pepe Galindo <span class="meta-nav">&rarr;</span>								</a>
							</div><!-- #author-link	-->
						</div><!-- #author-description -->
					</div><!-- #entry-author-info -->

						<div class="entry-utility">
							Esta entrada fue publicada en <a href="https://blogsostenible.wordpress.com/category/consumo-2/basura/" rel="category tag">Basura</a>, <a href="https://blogsostenible.wordpress.com/category/consumo-2/" rel="category tag">Consumo</a>, <a href="https://blogsostenible.wordpress.com/category/denuncias/" rel="category tag">Denuncias</a>, <a href="https://blogsostenible.wordpress.com/category/solidaridad/animalismo/maltrato-animal/" rel="category tag">Maltrato animal</a>, <a href="https://blogsostenible.wordpress.com/category/medio-ambiente/sostenibilidad/" rel="category tag">Sostenibilidad</a> y etiquetada <a href="https://blogsostenible.wordpress.com/tag/bolsa/" rel="tag">Bolsa</a>, <a href="https://blogsostenible.wordpress.com/tag/buzon/" rel="tag">Buzón</a>, <a href="https://blogsostenible.wordpress.com/tag/mascotas/" rel="tag">Mascotas</a>, <a href="https://blogsostenible.wordpress.com/tag/perros-y-gatos/" rel="tag">perros y gatos</a>, <a href="https://blogsostenible.wordpress.com/tag/plastico/" rel="tag">Plástico</a>, <a href="https://blogsostenible.wordpress.com/tag/publicidad/" rel="tag">Publicidad</a>, <a href="https://blogsostenible.wordpress.com/tag/usar-y-tirar/" rel="tag">Usar y tirar</a>. Guarda el <a href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" title="Enlace Permanente a 💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón" rel="bookmark">enlace permanente</a>.													</div><!-- .entry-utility -->
					</div><!-- #post-15487 -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://blogsostenible.wordpress.com/2022/04/25/multinacionales-y-responsabilidad-aceite-y-agua/" rel="prev"><span class="meta-nav">&larr;</span> Las multinacionales y la responsabilidad. ¿Aceite y&nbsp;agua?</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja tu opinión <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://blogsostenible.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7b724add5f" /><input type="hidden" name="_wp_http_referer" value="/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Invitado" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='15487' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="001729edf6" /></p>
<input type="hidden" name="genseq" value="1651584472" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="238"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

	
			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-4" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://blogsostenible.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="block-12" class="widget-container widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://historiasincontables.wordpress.com/quieres-aumentar-la-conciencia-ecologista-o-animalista-de-tu-entorno/"><img loading="lazy" src="https://blogsostenible.files.wordpress.com/2021/11/relatosecoanimalistas_portada.png" alt="" class="wp-image-15440" width="228" height="341" /></a><figcaption>Relatos edificantes en un libro con evocadoras ilustraciones</figcaption></figure>
</li><li id="text-17" class="widget-container widget_text"><h3 class="widget-title">Síguenos en las REDES&#8230; junto a miles de personas:</h3>			<div class="textwidget">&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/blogsostenible">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/gorjeo_318-136405.jpg" width="30" vspace="40" />
<b>Twitter</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;<a href="http://es-es.facebook.com/blogsostenible">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/facebook.png" width="35" vspace="40" />
<b>Facebook</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;<a href="https://www.instagram.com/blogsostenible/">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/icono-instagram-150x150.png" width="35" vspace="40" />
<b>Instagram</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/blogsostenible">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/telegram_logo.png" width="30" vspace="40" />
<b>Telegram</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCb-nOndmNcjFGFT0i1EZ2xA">
<img border="0" src="https://blogsostenible.files.wordpress.com/2018/02/youtube_logo.jpg" width="35" vspace="40" />
<b>YouTube</b>
</a></div>
		</li><li id="follow_button_widget-2" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://blogsostenible.wordpress.com" data-blog="13896320" data-lang="es" data-show-follower-count="true">Follow BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="text-20" class="widget-container widget_text">			<div class="textwidget"><p><a href="https://historiasincontables.wordpress.com"><strong>Blog de RELATOS y CINE:<br />
&#8212; «Historias Incontables» &#8212;</strong></a></p>
</div>
		</li><li id="media_image-58" class="widget-container widget_media_image"><h3 class="widget-title">Novela corta en papel, PDF o ePub (por J. Galindo):</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.lulu.com/shop/jos%C3%A9-galindo/el-buscador-de-lo-inefable/ebook/product-24082112.html"><img width="1787" height="2555" src="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=1787" class="image wp-image-11086  attachment-1787x2555 size-1787x2555" alt="Novela breve &quot;El buscador de lo inefable&quot; por José Galindo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png 1787w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=105 105w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=210 210w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=768 768w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=716 716w" sizes="(max-width: 1787px) 100vw, 1787px" data-attachment-id="11086" data-permalink="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libro-salvemos-nuestro-planeta-por-j-galindo-resumen/el_buscador_de_lo_inefable_portada/" data-orig-file="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png" data-orig-size="1787,2555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El_buscador_de_lo_Inefable_PORTADA" data-image-description="" data-image-caption="" data-medium-file="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=210" data-large-file="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=640" /></a></li><li id="block-11" class="widget-container widget_block">		<div class="wp-block-jetpack-instagram-gallery wp-block-jetpack-instagram-gallery__grid wp-block-jetpack-instagram-gallery__grid-columns-3 is-stacked-on-mobile" style="grid-gap: 10px; --latest-instagram-posts-spacing: 10px;">
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CdEUns-Niiz/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🌿Sombra de cardo borriquero."
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/279706887_385624060118506_5258161804477572840_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nsJ0YVAgsC4AX8DckEH&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9mAJnXJmR-Ri4VWWMpB8vULdLVYfMmueG2eOf4AfNv4w&#038;oe=6276A9A1"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Ccx0ziBNzwE/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🐥El alcaudón real es un ave que come insectos."
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/279046094_355513279937562_8024616616997985470_n.jpg?_nc_cat=104&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=lFmWmImww8AAX8-vleY&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9_-qMLrTKTpJHonvpxflitM7TXwDR77FNg7VB1uwL-eA&#038;oe=627590A7"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CcxYHVetr84/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🌳Curiosas hojas del árbol Euphorbia tirucalli, llamado árbol de los dedos."
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/279220453_691646522063677_6953149908960896830_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=YqAsOve_Y20AX_DrSCD&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8YAN7yYSd6div-RFwgpT-7n3u4TCvvpEA1C7iEwS5OUg&#038;oe=627689A4"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Ccm53Vbtc_w/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🌏- Ha sido un placer poder hablar de ecologismo con chavales jóvenes del IES Ben Gabirol: @iesbengabirol"
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/278868375_1688639164806403_7084986273471446604_n.jpg?_nc_cat=103&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=VNHjmY-SgJ8AX-0YjBl&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8pYSFTAnMyVcpcmsTeN6g8choPnPDJtMeeAZWOcGpXgQ&#038;oe=62767284"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CclZxasNul8/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🌳 Los árboles son más útiles y necesarios de lo que nos creemos."
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/278839457_3188261811420981_388526659527567096_n.jpg?_nc_cat=100&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=SOm2F8cMgX4AX84TRfc&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-U_bdVds7_c0RMCwHrvAvtyhveGpcNupljz-Fct5zZeA&#038;oe=6276F00F"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CclBS3JNp4L/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🌞Reloj de sol en #Luarca, #Asturias"
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/278801794_524599896003496_4898123025457651250_n.jpg?_nc_cat=107&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=mdCsOTcETTsAX_yXkEB&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT_2yV9a_SKZ5QvgLDwIE4UE9AKh7vE2CqjmgP7XoT4V8w&#038;oe=62771792"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/Cci1XbltEeE/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🌐Complejo Buenavista: palacio de exposiciones y congresos de Oviedo, un precioso y caro edificio infrautilizado."
					src="https://scontent-dfw5-1.cdninstagram.com/v/t51.29350-15/278695620_404727404434151_4901970470987513900_n.jpg?_nc_cat=101&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=nfnhVC5tMJUAX8v42K5&#038;_nc_ht=scontent-dfw5-1.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT8Jp4WQGDG5oeZKBs33xszKsUg8bsUkTbSqLM3V3MZmKQ&#038;oe=62753FEC"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CcYNRXwt3Vo/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🕊¿Qué opináis de este cartel visto en un parque de #Málaga?"
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/278453325_553126229466731_2786913110033468794_n.jpg?_nc_cat=106&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=er-ktD55x5oAX-uMNfK&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT-7HOrmWAGURRzR4_1pzpg-6JpIJocPwgHmQehD7QZfHQ&#038;oe=62769222"
				/>
			</a>
					<a
				class="wp-block-jetpack-instagram-gallery__grid-post"
				href="https://www.instagram.com/p/CcQn1rvtdrA/"
				rel="noopener noreferrer"
				target="_blank"
			>
				<img
					alt="🍍Yuca de Costa Rica, mango de Brasil, plátano de América y pomelo de Sudáfrica... un ejemplo de nuestra insostenible &quot;cesta de la compra&quot;."
					src="https://scontent-dfw5-2.cdninstagram.com/v/t51.29350-15/278192086_695592848253200_387791316603804522_n.jpg?_nc_cat=108&#038;ccb=1-5&#038;_nc_sid=8ae9d6&#038;_nc_ohc=HgpAW-OSPhYAX_XClq-&#038;_nc_ht=scontent-dfw5-2.cdninstagram.com&#038;edm=ANo9K5cEAAAA&#038;oh=00_AT9IdSx8qOI_HIWD51mVcjFAtJzm_4DPbgjrKMrpyUwSzg&#038;oe=62769E8A"
				/>
			</a>
			</div>

	</li><li id="top-posts-2" class="widget-container widget_top-posts"><h3 class="widget-title">BlogSOStenible: Lo + Leido</h3><ul class='widgets-list-layout no-grav'>
<li><a href="https://blogsostenible.wordpress.com/2019/01/10/libro-21-lecciones-siglo-xxi-harari-resumen/" title="Libro “21 lecciones para el siglo XXI” de Y.N. Harari (Resumen)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://blogsostenible.files.wordpress.com/2019/01/f46d0-socrates_2.jpg?resize=40%2C40" alt="Libro “21 lecciones para el siglo XXI” de Y.N. Harari (Resumen)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/2019/01/10/libro-21-lecciones-siglo-xxi-harari-resumen/" title="Libro “21 lecciones para el siglo XXI” de Y.N. Harari (Resumen)" class="bump-view" data-bump-view="tp">Libro “21 lecciones para el siglo XXI” de Y.N. Harari (Resumen)</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/2011/06/29/tuiavii-de-tiavea-un-antiguo-jefe-samoano-y-el-dios-dinero-de-los-hombres-blancos-los-papalagi/" title="Tuiavii de Tiavea, un Antiguo Jefe Samoano, y el Dios-Dinero de los Hombres Blancos (los Papalagi) (1/3)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/1.bp.blogspot.com/_GjaDBP3tbL0/SqZ3qiiutBI/AAAAAAAAAFM/oRCY_SAYcrE/s320/los+papalagi.jpg?resize=40%2C40" alt="Tuiavii de Tiavea, un Antiguo Jefe Samoano, y el Dios-Dinero de los Hombres Blancos (los Papalagi) (1/3)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/2011/06/29/tuiavii-de-tiavea-un-antiguo-jefe-samoano-y-el-dios-dinero-de-los-hombres-blancos-los-papalagi/" title="Tuiavii de Tiavea, un Antiguo Jefe Samoano, y el Dios-Dinero de los Hombres Blancos (los Papalagi) (1/3)" class="bump-view" data-bump-view="tp">Tuiavii de Tiavea, un Antiguo Jefe Samoano, y el Dios-Dinero de los Hombres Blancos (los Papalagi) (1/3)</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/2019/10/03/montar-caballo-hipica-esclavizar-animales-maltrato-animal/" title="Montar a caballo y toda la hípica se basa en esclavizar animales" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/pacma.es/wp-content/uploads/2013/01/heridas-serreta-en-caballo.jpg?resize=40%2C40&#038;ssl=1" alt="Montar a caballo y toda la hípica se basa en esclavizar animales" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/2019/10/03/montar-caballo-hipica-esclavizar-animales-maltrato-animal/" title="Montar a caballo y toda la hípica se basa en esclavizar animales" class="bump-view" data-bump-view="tp">Montar a caballo y toda la hípica se basa en esclavizar animales</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/2016/03/17/por-que-es-importante-hacer-un-buen-uso-del-agua/" title="¿Por qué es importante hacer un buen uso del agua?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://blogsostenible.files.wordpress.com/2016/03/6734c-agua2.jpg?resize=40%2C40" alt="¿Por qué es importante hacer un buen uso del agua?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/2016/03/17/por-que-es-importante-hacer-un-buen-uso-del-agua/" title="¿Por qué es importante hacer un buen uso del agua?" class="bump-view" data-bump-view="tp">¿Por qué es importante hacer un buen uso del agua?</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/libro-patas-arriba-la-escuela-del-mundo-al-reves-de-eduardo-galeano-resumen/" title="Libro &quot;Patas Arriba. La Escuela del Mundo al Revés&quot; de Eduardo Galeano (Resumen)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.escritores.org/imag/eduardogaleano1.jpg?resize=40%2C40&#038;ssl=1" alt="Libro &quot;Patas Arriba. La Escuela del Mundo al Revés&quot; de Eduardo Galeano (Resumen)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-globalizacion-consumo/libro-patas-arriba-la-escuela-del-mundo-al-reves-de-eduardo-galeano-resumen/" title="Libro &quot;Patas Arriba. La Escuela del Mundo al Revés&quot; de Eduardo Galeano (Resumen)" class="bump-view" data-bump-view="tp">Libro &quot;Patas Arriba. La Escuela del Mundo al Revés&quot; de Eduardo Galeano (Resumen)</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-para-reflexionar/libro-etica-practica-de-peter-singer-resumen/" title="Libro &quot;Ética Práctica&quot; de Peter Singer (Resumen)" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://blogsostenible.files.wordpress.com/2016/01/2195a-053_edit.jpg?resize=40%2C40" alt="Libro &quot;Ética Práctica&quot; de Peter Singer (Resumen)" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/libros-gratis/libros-para-reflexionar/libro-etica-practica-de-peter-singer-resumen/" title="Libro &quot;Ética Práctica&quot; de Peter Singer (Resumen)" class="bump-view" data-bump-view="tp">Libro &quot;Ética Práctica&quot; de Peter Singer (Resumen)</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/2021/01/01/videos-humor-ecologista-medioambiente/" title="😄Monólogos de humor para defender el medioambiente y la biosfera" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/farm3.static.flickr.com/2571/3751778381_5e0c35caa4_o.gif?resize=40%2C40" alt="😄Monólogos de humor para defender el medioambiente y la biosfera" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/2021/01/01/videos-humor-ecologista-medioambiente/" title="😄Monólogos de humor para defender el medioambiente y la biosfera" class="bump-view" data-bump-view="tp">😄Monólogos de humor para defender el medioambiente y la biosfera</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/2013/05/28/plantas-ruderales-en-la-ciudad-plantas-oportunistas-o-espontaneas/" title="Plantas ruderales en la ciudad: Plantas oportunistas o espontáneas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://blogsostenible.files.wordpress.com/2013/05/17012013537.jpg?resize=40%2C40" alt="Plantas ruderales en la ciudad: Plantas oportunistas o espontáneas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/2013/05/28/plantas-ruderales-en-la-ciudad-plantas-oportunistas-o-espontaneas/" title="Plantas ruderales en la ciudad: Plantas oportunistas o espontáneas" class="bump-view" data-bump-view="tp">Plantas ruderales en la ciudad: Plantas oportunistas o espontáneas</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/2017/07/14/libro-la-doctrina-del-shock-naomi-klein-resumen-libre-mercado-capitalismo/" title="Libro &quot;La doctrina del shock&quot; de Naomi Klein (Resumen): El libre mercado contra la LIBERTAD" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://blogsostenible.files.wordpress.com/2017/07/f8a9a-dt-common-streams-streamserver2b252852529.jpg?resize=40%2C40" alt="Libro &quot;La doctrina del shock&quot; de Naomi Klein (Resumen): El libre mercado contra la LIBERTAD" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/2017/07/14/libro-la-doctrina-del-shock-naomi-klein-resumen-libre-mercado-capitalismo/" title="Libro &quot;La doctrina del shock&quot; de Naomi Klein (Resumen): El libre mercado contra la LIBERTAD" class="bump-view" data-bump-view="tp">Libro &quot;La doctrina del shock&quot; de Naomi Klein (Resumen): El libre mercado contra la LIBERTAD</a>
							</div>
							</li><li><a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/actitud-positiva-ante-la-vida-y-su-influencia-en-el-exito-y-la-felicidad/" title="Actitud positiva ante la vida y su influencia en el éxito y la felicidad" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.euroresidentes.com/entretenimiento/frases-citas-imagenes/wp-content/uploads/sites/7/2013/09/refranes-alegria-euroresidentes.jpg?resize=40%2C40&#038;ssl=1" alt="Actitud positiva ante la vida y su influencia en el éxito y la felicidad" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://blogsostenible.wordpress.com/ecoarticulos/ecofilosofia/actitud-positiva-ante-la-vida-y-su-influencia-en-el-exito-y-la-felicidad/" title="Actitud positiva ante la vida y su influencia en el éxito y la felicidad" class="bump-view" data-bump-view="tp">Actitud positiva ante la vida y su influencia en el éxito y la felicidad</a>
							</div>
							</li></ul>
</li><li id="text-16" class="widget-container widget_text">			<div class="textwidget"><a href="https://blogsostenible.wordpress.com/ecoarticulos/cinco-cosas-muy-sencillas-que-estan-mejorando-mucho-el-mundo-te-unes/">
<b>5 cosas muy sencillas que están mejorando mucho el mundo: ¿Te unes?</b>
<img border="0" src="https://blogsostenible.files.wordpress.com/2016/03/hands_1426536766.png" width="90" vspace="40" />
</a></div>
		</li><li id="twitter-3" class="widget-container widget_twitter"><h3 class="widget-title"><a href='http://twitter.com/blogsostenible'>@BlogSOStenible tuitea:</a></h3><ul class='tweets'>
			<li>
				RT @<a href='http://twitter.com/AfectadosRonda'>AfectadosRonda</a>: Anuncio de información pública de ocupación de vías pecuarias por las líneas de evacuación del proyecto del <a href='http://twitter.com/search?q=%23GrupoCOBRA'>#GrupoCOBRA</a>… &gt;				<a href="http://twitter.com/blogsostenible/statuses/1521478846536691713" class="timesince">11&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				RT @<a href='http://twitter.com/UNRWAes'>UNRWAes</a>: 🗓 El Día Internacional de la Convivencia en Paz 🕊 resalta la capacidad de la sociedad civil para fomentar la creación de capac… &gt;				<a href="http://twitter.com/blogsostenible/statuses/1521478791196983298" class="timesince">11&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				👥Injusticia climática:
👥India y Pakistán sufren una ola de calor récord
👥Ellos no provocaron la crisis climática
👥C… <a href="https://twitter.com/i/web/status/1521375951938109440"> twitter.com/i/web/status/1…</a> &gt;				<a href="http://twitter.com/blogsostenible/statuses/1521375951938109440" class="timesince">7&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/blogsostenible"  class='twitter-follow-button' data-show-count='false' data-link-color='#0066cc' data-text-color='#333333'>Follow @blogsostenible</a></li>
		<li id="recent-posts-2" class="widget-container widget_recent_entries">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" aria-current="page">💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón</a>
									</li>
											<li>
					<a href="https://blogsostenible.wordpress.com/2022/04/25/multinacionales-y-responsabilidad-aceite-y-agua/">Las multinacionales y la responsabilidad. ¿Aceite y&nbsp;agua?</a>
									</li>
											<li>
					<a href="https://blogsostenible.wordpress.com/2022/04/20/ley-de-residuos-y-suelos-contaminados-no-resuelve-el-problema-del-plastico-espana/">Seguiremos comiendo plástico: la Ley de Residuos obligará a nuestros nietos a resolver el&nbsp;problema</a>
									</li>
											<li>
					<a href="https://blogsostenible.wordpress.com/2022/04/06/entrevista-a-natxo-blanchart-lopez-de-arriba-las-ramas/">Entrevista a Natxo Blanchart López, de&nbsp;@arribalasramas</a>
									</li>
											<li>
					<a href="https://blogsostenible.wordpress.com/2022/03/31/planchar-la-ropa-no-es-eco/">Planchar la ropa no es ECO (ideas para no&nbsp;planchar)</a>
									</li>
											<li>
					<a href="https://blogsostenible.wordpress.com/2022/03/24/diez-ideas-para-una-semana-santa-responsable-y-ecologica/">Diez ideas para una Semana Santa responsable y&nbsp;sostenible</a>
									</li>
											<li>
					<a href="https://blogsostenible.wordpress.com/2022/03/14/la-caza-es-mala-la-pesca-es-peor/">La caza es mala; la pesca es&nbsp;peor</a>
									</li>
					</ul>

		</li><li id="text-15" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.fundacionvicenteferrer.org/">
<img border="0" src="https://i0.wp.com/www.fundacionvicenteferrer.org/img/banners/voluntariado-digital/200x200.gif" />
</a></div>
		</li><li id="media_image-57" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://turismobotanico.es/"><img width="153" height="170" src="https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg?w=153" class="image wp-image-9635  attachment-153x170 size-153x170" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg?w=153 153w, https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg?w=306 306w, https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg?w=135 135w, https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg?w=271 271w" sizes="(max-width: 153px) 100vw, 153px" data-attachment-id="9635" data-permalink="https://blogsostenible.wordpress.com/hilqrlwm/" data-orig-file="https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg" data-orig-size="479,531" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HilqrlWM" data-image-description="" data-image-caption="" data-medium-file="https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg?w=271" data-large-file="https://blogsostenible.files.wordpress.com/2017/10/hilqrlwm.jpg?w=479" /></a></li><li id="media_image-47" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://holaeco.com"><img class="image aligncenter" src="https://blogsostenible.files.wordpress.com/2017/09/header-hola-eco-22.png" alt="" width="120" height="120" /></a></li><li id="recent-comments-3" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes:</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2020/01/06/compra-menos-ahorrar-dinero-costes-ambientales-rebajas-blackfriday/#comment-35018">#Rebajas y #Consumismo. Compra menos para ahorrar dinero y daños ambientales: ¿Es malo comprar&nbsp;barato?</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2015/06/11/adoptar-perros-recomendable-adulto-cachorro/#comment-35017">Adopción de Perros: ¿Porqué es recomendable adoptar un adulto en lugar de un&nbsp;cachorro?</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2019/08/28/razas-tipos-de-perros-mas-abandonados-no-compres-adopta/#comment-35016">Razas o tipos de perros más abandonados &#8211; Si quieres un perro, primero lee&nbsp;esto</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2019/10/03/montar-caballo-hipica-esclavizar-animales-maltrato-animal/#comment-35015">Montar a caballo y toda la hípica se basa en esclavizar&nbsp;animales</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2018/01/20/actos-individuales-ecologicos-decidir-no-tener-hijos-superpoblacion/#comment-35014">Los actos individuales más ecológicos: Cada vez más gente decide no tener&nbsp;hijos</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2011/05/18/es-un-problema-la-superpoblacion/#comment-35013">¿Es un Problema la&nbsp;Superpoblación?</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2021/09/21/residuos-envases-usar-y-tirar-monstruo-enterrar-quemar/#comment-35012">Residuos: un monstruo que no queremos enterrar ni&nbsp;quemar</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2020/10/20/libro-los-arboles-te-ensenaran-a-ver-el-bosque-de-joaquin-araujo-resumen/#comment-35011">Libro «Los árboles te enseñarán a ver el bosque» de Joaquín Araújo&nbsp;(resumen)</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/' rel='external nofollow ugc' class='url'>💩La mejor manera de usar la publicidad del buzón: que tu perro se cague en ella&#8230; #NoQuieroPublicidadEnMiBuzón | BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones</a> en <a href="https://blogsostenible.wordpress.com/2019/06/14/que-debes-explicar-a-tus-hijos-cuando-quieran-una-mascota/#comment-35009">¿Qué debes explicar a tus hijos cuando quieran una&nbsp;mascota?</a>						</li>

												<li class="recentcomments">
							<a href='https://blogsostenible.wordpress.com' rel='external nofollow ugc' class='url'>Pepe Galindo</a> en <a href="https://blogsostenible.wordpress.com/2021/03/15/coche-electrico-reciclar-estafas-ambientales-greenwashing/#comment-35007">El coche eléctrico, el reciclaje y otras estafas ambientales —o&nbsp;#GreenWashing—</a>						</li>

										</ul>
				</li><li id="blog_subscription-3" class="widget-container widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"><label for="subscribe-field">SUSCRÍBETE x mail:</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Escribe tu correo electrónico para suscribirte a este blog, y no perderte nada:</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 21.141 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="13896320"/>
					<input type="hidden" name="source" value="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="5cda884742" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Me apunto a BlogSOStenible					</button>
				</p>
			</form>
			
</li><li id="media_image-8" class="widget-container widget_media_image"><h3 class="widget-title">Soluciones para el Mundo:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.lulu.com/search?adult_audience_rating=00&#038;page=1&#038;pageSize=10&#038;q=salvemos+nuestro+planeta"><img class="image alignnone" src="https://blogsostenible.files.wordpress.com/2015/11/9781847996343.jpg?w=223&#038;h=336" alt="Libro ecológico" width="190" height="300" /></a></li><li id="text-11" class="widget-container widget_text">			<div class="textwidget"><b><a href="https://blogsostenible.wordpress.com/about/">Si quieres publicar en <br>BlogSOStenible, dínoslo<br>(tendrás que seguir la línea y estilo del blog)</a></b><br>Puedes seguirnos <a href="https://twitter.com/blogsostenible">Twitter</a>, <a href="https://www.instagram.com/blogsostenible/">Instagram</a>, <a href="http://es-es.facebook.com/blogsostenible">Facebook</a>, <a href="https://telegram.me/blogsostenible">Telegram</a> y también en <a href="https://www.youtube.com/channel/UCb-nOndmNcjFGFT0i1EZ2xA" rel="publisher">YouTube</a>.</div>
		</li><li id="media_image-53" class="widget-container widget_media_image"><h3 class="widget-title">Sorprendentes datos del cambio climático recopilados por Naomi Klein:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/2017/01/27/libro-esto-cambia-todo-naomi-klein-resumen-capitalismo-cambio-climatico/"><img class="image aligncenter" src="https://i1.wp.com/23.253.41.33/wp-content/uploads/10.208.149.45/uploads/2015/06/naomi-klein-4264-kourosh-keshiri-crop.jpg" alt="" width="150" height="80" /></a></li><li id="media_image-42" class="widget-container widget_media_image"><h3 class="widget-title">Nuestras soluciones a las CRISIS:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/tag/soluciones-a-la-crisis/"><img class="image aligncenter" src="https://blogsostenible.files.wordpress.com/2015/04/85cc6-elroto_paraisos_fiscales_20081031.gif" alt="Nuestras soluciones a las CRISIS" width="130" height="140" /></a></li><li id="text-8" class="widget-container widget_text">			<div class="textwidget"><b><a href="http://www.tuhuellaecologica.org/"><font size="+1">MIDE TU HUELLA ECOLÓGICA</font> <br>Aprende cómo bajarla</a></b>
<br><br>
<font size="+1"><b>¿Te gustan los Caballos?</b></font> <a href="https://todosloscaballosdelmundo.com/">Voluntariado y apadrinamiento en Málaga</a></div>
		</li><li id="text-7" class="widget-container widget_text">			<div class="textwidget"><b><a href="https://blogsostenible.wordpress.com/2011/04/21/%C2%BFque-es-ser-ecologista-%C2%BFsomos-todos-ecologistas/"><font size="+1">¿QUÉ ES SER ECOLOGISTA?</font> <br>¿ERES ECOLOGISTA?</a></b></div>
		</li><li id="media_image-3" class="widget-container widget_media_image"><h3 class="widget-title">Libros Especiales ¡GRATIS!</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/libros-gratis/"><img class="image aligncenter" src="https://blogsostenible.files.wordpress.com/2016/06/leyes-de-educacic3b3n.jpg" alt="Libros Resumidos por un MUNDO MEJOR" width="120" height="120" /></a></li><li id="tag_cloud-2" class="widget-container widget_tag_cloud"><h3 class="widget-title">Elije tu tema:</h3><div style="overflow: hidden;"><a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/agricultura/" style="font-size: 96.296296296296%; padding: 1px; margin: 1px;"  title="Agricultura (49)">Agricultura</a> <a href="https://blogsostenible.wordpress.com/category/consumo-2/agua/" style="font-size: 96.296296296296%; padding: 1px; margin: 1px;"  title="Agua (49)">Agua</a> <a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/" style="font-size: 112.5%; padding: 1px; margin: 1px;"  title="Alimentación (84)">Alimentación</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/amor/" style="font-size: 83.333333333333%; padding: 1px; margin: 1px;"  title="Amor (21)">Amor</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/animalismo/" style="font-size: 100.46296296296%; padding: 1px; margin: 1px;"  title="Animalismo (58)">Animalismo</a> <a href="https://blogsostenible.wordpress.com/category/arquitectura-y-diseno-urbano/" style="font-size: 90.277777777778%; padding: 1px; margin: 1px;"  title="Arquitectura y Diseño urbano (36)">Arquitectura y Diseño urbano</a> <a href="https://blogsostenible.wordpress.com/category/consumo-2/basura/" style="font-size: 93.518518518519%; padding: 1px; margin: 1px;"  title="Basura (43)">Basura</a> <a href="https://blogsostenible.wordpress.com/category/ciencia/biodiversidad/" style="font-size: 139.81481481481%; padding: 1px; margin: 1px;"  title="Biodiversidad (143)">Biodiversidad</a> <a href="https://blogsostenible.wordpress.com/category/ciencia/biodiversidad/botanica/" style="font-size: 87.962962962963%; padding: 1px; margin: 1px;"  title="Botánica (31)">Botánica</a> <a href="https://blogsostenible.wordpress.com/category/noticias/buenas-noticias/" style="font-size: 137.96296296296%; padding: 1px; margin: 1px;"  title="Buenas noticias (139)">Buenas noticias</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/cambio-climatico/" style="font-size: 116.2037037037%; padding: 1px; margin: 1px;"  title="Cambio Climático (92)">Cambio Climático</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/animalismo/maltrato-animal/caza/" style="font-size: 75%; padding: 1px; margin: 1px;"  title="Caza (3)">Caza</a> <a href="https://blogsostenible.wordpress.com/category/denuncias/ciberactuaciones/" style="font-size: 82.87037037037%; padding: 1px; margin: 1px;"  title="Ciberactuaciones (20)">Ciberactuaciones</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/transporte/ciclismo/" style="font-size: 77.777777777778%; padding: 1px; margin: 1px;"  title="Ciclismo (9)">Ciclismo</a> <a href="https://blogsostenible.wordpress.com/category/ciencia/" style="font-size: 101.85185185185%; padding: 1px; margin: 1px;"  title="Ciencia (61)">Ciencia</a> <a href="https://blogsostenible.wordpress.com/category/consumo-2/economia/comercio-justo/" style="font-size: 83.333333333333%; padding: 1px; margin: 1px;"  title="Comercio justo (21)">Comercio justo</a> <a href="https://blogsostenible.wordpress.com/category/consumo-2/" style="font-size: 166.66666666667%; padding: 1px; margin: 1px;"  title="Consumo (201)">Consumo</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/contaminacion/" style="font-size: 125.92592592593%; padding: 1px; margin: 1px;"  title="Contaminación (113)">Contaminación</a> <a href="https://blogsostenible.wordpress.com/category/politica/crisis/" style="font-size: 95.37037037037%; padding: 1px; margin: 1px;"  title="Crisis (47)">Crisis</a> <a href="https://blogsostenible.wordpress.com/category/cuentos/" style="font-size: 81.481481481481%; padding: 1px; margin: 1px;"  title="Cuentos (17)">Cuentos</a> <a href="https://blogsostenible.wordpress.com/category/curiosidades/" style="font-size: 107.40740740741%; padding: 1px; margin: 1px;"  title="Curiosidades (73)">Curiosidades</a> <a href="https://blogsostenible.wordpress.com/category/denuncias/datos-para-denuncia/" style="font-size: 79.166666666667%; padding: 1px; margin: 1px;"  title="Datos para Denuncia (12)">Datos para Denuncia</a> <a href="https://blogsostenible.wordpress.com/category/politica/decrecimiento/" style="font-size: 94.444444444444%; padding: 1px; margin: 1px;"  title="Decrecimiento (45)">Decrecimiento</a> <a href="https://blogsostenible.wordpress.com/category/denuncias/" style="font-size: 161.11111111111%; padding: 1px; margin: 1px;"  title="Denuncias (189)">Denuncias</a> <a href="https://blogsostenible.wordpress.com/category/educacion/dibujos/" style="font-size: 78.703703703704%; padding: 1px; margin: 1px;"  title="Dibujos (11)">Dibujos</a> <a href="https://blogsostenible.wordpress.com/category/consumo-2/economia/" style="font-size: 115.74074074074%; padding: 1px; margin: 1px;"  title="Economía (91)">Economía</a> <a href="https://blogsostenible.wordpress.com/category/educacion/" style="font-size: 110.64814814815%; padding: 1px; margin: 1px;"  title="Educación (80)">Educación</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/energia/" style="font-size: 88.888888888889%; padding: 1px; margin: 1px;"  title="Energía (33)">Energía</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/energia/energia-sostenible/" style="font-size: 96.759259259259%; padding: 1px; margin: 1px;"  title="Energía Sostenible (50)">Energía Sostenible</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/" style="font-size: 137.03703703704%; padding: 1px; margin: 1px;"  title="Energía y Contaminación (137)">Energía y Contaminación</a> <a href="https://blogsostenible.wordpress.com/category/espiritualidad/" style="font-size: 86.574074074074%; padding: 1px; margin: 1px;"  title="Espiritualidad (28)">Espiritualidad</a> <a href="https://blogsostenible.wordpress.com/category/educacion/excursiones/" style="font-size: 78.240740740741%; padding: 1px; margin: 1px;"  title="Excursiones (10)">Excursiones</a> <a href="https://blogsostenible.wordpress.com/category/filosofia/" style="font-size: 95.37037037037%; padding: 1px; margin: 1px;"  title="Filosofía (47)">Filosofía</a> <a href="https://blogsostenible.wordpress.com/category/globalizacion/" style="font-size: 89.814814814815%; padding: 1px; margin: 1px;"  title="Globalización (35)">Globalización</a> <a href="https://blogsostenible.wordpress.com/category/consumo-2/industria/" style="font-size: 107.40740740741%; padding: 1px; margin: 1px;"  title="Industria (73)">Industria</a> <a href="https://blogsostenible.wordpress.com/category/politica/inmigracion/" style="font-size: 76.851851851852%; padding: 1px; margin: 1px;"  title="Inmigración (7)">Inmigración</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/justicia/" style="font-size: 83.333333333333%; padding: 1px; margin: 1px;"  title="Justicia (21)">Justicia</a> <a href="https://blogsostenible.wordpress.com/category/denuncias/liberacion/" style="font-size: 81.944444444444%; padding: 1px; margin: 1px;"  title="Liberación (18)">Liberación</a> <a href="https://blogsostenible.wordpress.com/category/denuncias/libertad-de-expresion/" style="font-size: 76.851851851852%; padding: 1px; margin: 1px;"  title="Libertad de expresión (7)">Libertad de expresión</a> <a href="https://blogsostenible.wordpress.com/category/educacion/libros/" style="font-size: 83.333333333333%; padding: 1px; margin: 1px;"  title="Libros (21)">Libros</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/limpieza/" style="font-size: 81.944444444444%; padding: 1px; margin: 1px;"  title="Limpieza (18)">Limpieza</a> <a href="https://blogsostenible.wordpress.com/category/noticias/malas-noticias/" style="font-size: 129.62962962963%; padding: 1px; margin: 1px;"  title="Malas noticias (121)">Malas noticias</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/animalismo/maltrato-animal/" style="font-size: 99.074074074074%; padding: 1px; margin: 1px;"  title="Maltrato animal (55)">Maltrato animal</a> <a href="https://blogsostenible.wordpress.com/category/medio-ambiente/" style="font-size: 200%; padding: 1px; margin: 1px;"  title="Medio Ambiente (273)">Medio Ambiente</a> <a href="https://blogsostenible.wordpress.com/category/noticias/" style="font-size: 76.851851851852%; padding: 1px; margin: 1px;"  title="Noticias (7)">Noticias</a> <a href="https://blogsostenible.wordpress.com/category/noticias/noticias-de-andalucia/" style="font-size: 80.555555555556%; padding: 1px; margin: 1px;"  title="Noticias de Andalucía (15)">Noticias de Andalucía</a> <a href="https://blogsostenible.wordpress.com/category/noticias/noticias-de-espana-noticias/" style="font-size: 144.44444444444%; padding: 1px; margin: 1px;"  title="Noticias de España (153)">Noticias de España</a> <a href="https://blogsostenible.wordpress.com/category/noticias/noticias-del-mundo-noticias/" style="font-size: 139.35185185185%; padding: 1px; margin: 1px;"  title="Noticias del Mundo (142)">Noticias del Mundo</a> <a href="https://blogsostenible.wordpress.com/category/noticias/noticias-de-malaga-noticias/" style="font-size: 117.12962962963%; padding: 1px; margin: 1px;"  title="Noticias de Málaga (94)">Noticias de Málaga</a> <a href="https://blogsostenible.wordpress.com/category/objetivo-de-vivir-2/" style="font-size: 85.185185185185%; padding: 1px; margin: 1px;"  title="Objetivo de vivir (25)">Objetivo de vivir</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/ong/" style="font-size: 94.444444444444%; padding: 1px; margin: 1px;"  title="ONG (45)">ONG</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/paz/" style="font-size: 80.555555555556%; padding: 1px; margin: 1px;"  title="Paz (15)">Paz</a> <a href="https://blogsostenible.wordpress.com/category/pensamiento-antisistema/" style="font-size: 106.01851851852%; padding: 1px; margin: 1px;"  title="Pensamiento antisistema (70)">Pensamiento antisistema</a> <a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/pesca/" style="font-size: 85.185185185185%; padding: 1px; margin: 1px;"  title="Pesca (25)">Pesca</a> <a href="https://blogsostenible.wordpress.com/category/objetivo-de-vivir-2/poesia/" style="font-size: 86.111111111111%; padding: 1px; margin: 1px;"  title="Poesía (27)">Poesía</a> <a href="https://blogsostenible.wordpress.com/category/politica/" style="font-size: 124.53703703704%; padding: 1px; margin: 1px;"  title="Política (110)">Política</a> <a href="https://blogsostenible.wordpress.com/category/ciencia/psicologia/" style="font-size: 88.425925925926%; padding: 1px; margin: 1px;"  title="Psicología (32)">Psicología</a> <a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/recetas-veganas/" style="font-size: 84.259259259259%; padding: 1px; margin: 1px;"  title="Recetas veganas (23)">Recetas veganas</a> <a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/recetas-vegetarianas/" style="font-size: 88.888888888889%; padding: 1px; margin: 1px;"  title="Recetas vegetarianas (33)">Recetas vegetarianas</a> <a href="https://blogsostenible.wordpress.com/category/espiritualidad/religion/" style="font-size: 79.62962962963%; padding: 1px; margin: 1px;"  title="Religión (13)">Religión</a> <a href="https://blogsostenible.wordpress.com/category/salud/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Salud (57)">Salud</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/" style="font-size: 97.685185185185%; padding: 1px; margin: 1px;"  title="Solidaridad (52)">Solidaridad</a> <a href="https://blogsostenible.wordpress.com/category/medio-ambiente/sostenibilidad/" style="font-size: 178.7037037037%; padding: 1px; margin: 1px;"  title="Sostenibilidad (227)">Sostenibilidad</a> <a href="https://blogsostenible.wordpress.com/category/ciencia/tecnologia/" style="font-size: 93.518518518519%; padding: 1px; margin: 1px;"  title="Tecnología (43)">Tecnología</a> <a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/transgenicos/" style="font-size: 81.944444444444%; padding: 1px; margin: 1px;"  title="Transgénicos (18)">Transgénicos</a> <a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/transporte/" style="font-size: 101.85185185185%; padding: 1px; margin: 1px;"  title="Transporte (61)">Transporte</a> <a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/veganismo/" style="font-size: 93.518518518519%; padding: 1px; margin: 1px;"  title="Veganismo (43)">Veganismo</a> <a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/vegetarianismo/" style="font-size: 101.85185185185%; padding: 1px; margin: 1px;"  title="Vegetarianismo (61)">Vegetarianismo</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/violencia/" style="font-size: 78.703703703704%; padding: 1px; margin: 1px;"  title="Violencia (11)">Violencia</a> <a href="https://blogsostenible.wordpress.com/category/solidaridad/voluntariado/" style="font-size: 78.703703703704%; padding: 1px; margin: 1px;"  title="Voluntariado (11)">Voluntariado</a> <a href="https://blogsostenible.wordpress.com/category/medio-ambiente/zonas-protegidas/" style="font-size: 87.5%; padding: 1px; margin: 1px;"  title="Zonas protegidas (30)">Zonas protegidas</a> </div></li><li id="linkcat-179917" class="widget-container widget_links"><h3 class="widget-title">Blogs a visitar:</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.minimoblog.com" rel="noopener" title="Minimalismo existencial, experimentos de austeridad" target="_blank">Mínimo</a>
Minimalismo existencial, experimentos de austeridad</li>
<li><a href="http://www.crisisenergetica.org/" rel="noopener" title="Respuestas para los retos energéticos del siglo XXI" target="_blank">Crisis Energética</a>
Respuestas para los retos energéticos del siglo XXI</li>
<li><a href="http://autonomiaybienvivir.blogspot.com.es/" rel="noopener" title="Centrado en problemas reales y no falsos, como la utopía del crecimiento del PIB o del pleno empleo." target="_blank">Autonomía y Bienvivir</a>
Centrado en problemas reales y no falsos, como la utopía del crecimiento del PIB o del pleno empleo.</li>
<li><a href="http://joseppamies.wordpress.com/" title="Agricultor sabio en alimentación y salud">Blog de Josep Pamies</a>
Agricultor sabio en alimentación y salud</li>
<li><a href="http://crashoil.blogspot.com/" rel="noopener" title="Nuestro sistema energético en crisis, por el Dr. A.M. Turiel, del CSIC." target="_blank">The Oil Crash</a>
Nuestro sistema energético en crisis, por el Dr. A.M. Turiel, del CSIC.</li>
<li><a href="http://www.natura-medioambiental.com/" rel="noopener" title="Mucho y bueno sobre Ciencia y Medio Ambiente." target="_blank">Natura-Medioambiental</a>
Mucho y bueno sobre Ciencia y Medio Ambiente.</li>
<li><a href="http://www.alejandro-sanchez.net/" rel="noopener" title="Biólogo y miembro de EQUO" target="_blank">Blog de Alejandro Sanchez</a>
Biólogo y miembro de EQUO</li>
<li><a href="http://www.ecologismo.com/" rel="noopener" title="Actualidad del mundo del ecologismo" target="_blank">ecologismo.com</a>
Actualidad del mundo del ecologismo</li>
<li><a href="http://eco.microsiervos.com/" rel="noopener" title="Eco-datos interesantes&#8230;" target="_blank">Ecología Microsiervos</a>
Eco-datos interesantes&#8230;</li>
<li><a href="http://trotalomas.wordpress.com/" rel="met noopener" title="Un informático naturalista." target="_blank">Andanzas de un Trotalomas</a>
Un informático naturalista.</li>
<li><a href="http://silencioverdeimagen.blogspot.com" title="Guía botánica fotográfica.">Silencio verde, la vida&#8230;</a>
Guía botánica fotográfica.</li>
<li><a href="http://www.alternativa-verde.com/" rel="noopener" title="Otro granito de arena&#8230; «verde»" target="_blank">Alternativa Verde</a>
Otro granito de arena&#8230; «verde»</li>
<li><a href="https://bambbi.es/mejores-libros-sobre-ecologia/" rel="acquaintance noopener" title="Blog muy variado y con temas muy interesantes" target="_blank">Bambbi, sobre sostenibilidad</a>
Blog muy variado y con temas muy interesantes</li>

	</ul>
</li>
<li id="linkcat-46272343" class="widget-container widget_links"><h3 class="widget-title">Enlaces SUPER-interesantes:</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.lachispa.net" rel="noopener" title="Vida natural y eventos en Andalucía" target="_blank">Revista La Chispa</a>
Vida natural y eventos en Andalucía</li>
<li><a href="http://www.ecoagricultor.com/" rel="noopener" title="Promoviendo la agricultura y el consumo ecológico" target="_blank">EcoAgricultor</a>
Promoviendo la agricultura y el consumo ecológico</li>
<li><a href="http://www.fondosaludambiental.org/">FODESAM: Salud Ambiental</a></li>
<li><a href="http://www.deotramanera.co/" rel="noopener" title="Ideas sostenibles" target="_blank">De Otra Manera</a>
Ideas sostenibles</li>
<li><a href="http://ustednoselocree.com/" rel="noopener" title="Divulgación sobre el Cambio Climático" target="_blank">ustednoselocree.com/</a>
Divulgación sobre el Cambio Climático</li>
<li><a href="http://www.cienciayvida.tk/" rel="noopener" title="Asómbrate con tu mundo!!!" target="_blank">Ciencia y Vida: Curiosidades</a>
Asómbrate con tu mundo!!!</li>
<li><a href="http://www.cadenaverde.tk" rel="noopener" title="Vivir sosteniblemente" target="_blank">Cadena Verde: Eres un eslabon?</a>
Vivir sosteniblemente</li>

	</ul>
</li>
<li id="linkcat-46272417" class="widget-container widget_links"><h3 class="widget-title">ONGs Recomendadas:</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://aulagaasociacion.wordpress.com/" title="Ecologismo activo en Málaga">Aulaga (ONG)</a>
Ecologismo activo en Málaga</li>
<li><a href="http://www.greenpeace.es" rel="noopener" title="España" target="_blank">GreenPeace</a>
España</li>
<li><a href="http://www.ecologistasenaccion.org/">Ecologistas en Acción</a></li>

	</ul>
</li>
<li id="media_image-10" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/ecoarticulos/agua-y-comida/boicot-al-atun-en-lata/"><img class="image aligncenter" src="https://blogsostenible.files.wordpress.com/2014/01/atunno.jpg" alt="No al Atún en Lata" width="190" height="190" /></a></li><li id="categories-2" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><form action="https://blogsostenible.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir la categoría</option>
	<option class="level-0" value="232699558">Arquitectura y Diseño urbano</option>
	<option class="level-0" value="3213">Ciencia</option>
	<option class="level-1" value="491488">&nbsp;&nbsp;&nbsp;Biodiversidad</option>
	<option class="level-2" value="85873">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Botánica</option>
	<option class="level-1" value="10567">&nbsp;&nbsp;&nbsp;Psicología</option>
	<option class="level-1" value="758">&nbsp;&nbsp;&nbsp;Tecnología</option>
	<option class="level-0" value="35018458">Consumo</option>
	<option class="level-1" value="55720">&nbsp;&nbsp;&nbsp;Agua</option>
	<option class="level-1" value="88757">&nbsp;&nbsp;&nbsp;Basura</option>
	<option class="level-1" value="2372">&nbsp;&nbsp;&nbsp;Economía</option>
	<option class="level-2" value="719921">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Comercio justo</option>
	<option class="level-1" value="77726">&nbsp;&nbsp;&nbsp;Industria</option>
	<option class="level-0" value="2083">Cuentos</option>
	<option class="level-0" value="5718">Curiosidades</option>
	<option class="level-0" value="7329">Denuncias</option>
	<option class="level-1" value="37251444">&nbsp;&nbsp;&nbsp;Ciberactuaciones</option>
	<option class="level-1" value="37252216">&nbsp;&nbsp;&nbsp;Datos para Denuncia</option>
	<option class="level-1" value="323380">&nbsp;&nbsp;&nbsp;Liberación</option>
	<option class="level-1" value="114220">&nbsp;&nbsp;&nbsp;Libertad de expresión</option>
	<option class="level-0" value="1305">Educación</option>
	<option class="level-1" value="24831">&nbsp;&nbsp;&nbsp;Dibujos</option>
	<option class="level-1" value="9171">&nbsp;&nbsp;&nbsp;Excursiones</option>
	<option class="level-1" value="4438">&nbsp;&nbsp;&nbsp;Libros</option>
	<option class="level-0" value="36725975">Energía y Contaminación</option>
	<option class="level-1" value="442813">&nbsp;&nbsp;&nbsp;Cambio Climático</option>
	<option class="level-1" value="148646">&nbsp;&nbsp;&nbsp;Contaminación</option>
	<option class="level-1" value="13176">&nbsp;&nbsp;&nbsp;Energía</option>
	<option class="level-2" value="5647995">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Energía Sostenible</option>
	<option class="level-1" value="397361">&nbsp;&nbsp;&nbsp;Limpieza</option>
	<option class="level-1" value="2368">&nbsp;&nbsp;&nbsp;Transporte</option>
	<option class="level-2" value="8723">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ciclismo</option>
	<option class="level-0" value="72501">Espiritualidad</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Religión</option>
	<option class="level-0" value="3706">Filosofía</option>
	<option class="level-0" value="88652">Globalización</option>
	<option class="level-0" value="31683">Medio Ambiente</option>
	<option class="level-1" value="75518">&nbsp;&nbsp;&nbsp;Sostenibilidad</option>
	<option class="level-1" value="3892779">&nbsp;&nbsp;&nbsp;Zonas protegidas</option>
	<option class="level-0" value="775">Noticias</option>
	<option class="level-1" value="218610">&nbsp;&nbsp;&nbsp;Buenas noticias</option>
	<option class="level-1" value="229370">&nbsp;&nbsp;&nbsp;Malas noticias</option>
	<option class="level-1" value="14842645">&nbsp;&nbsp;&nbsp;Noticias de Andalucía</option>
	<option class="level-1" value="36725754">&nbsp;&nbsp;&nbsp;Noticias de España</option>
	<option class="level-1" value="36725758">&nbsp;&nbsp;&nbsp;Noticias de Málaga</option>
	<option class="level-1" value="36725774">&nbsp;&nbsp;&nbsp;Noticias del Mundo</option>
	<option class="level-0" value="36725703">Objetivo de vivir</option>
	<option class="level-1" value="5845">&nbsp;&nbsp;&nbsp;Poesía</option>
	<option class="level-0" value="56232592">Pensamiento antisistema</option>
	<option class="level-0" value="798">Política</option>
	<option class="level-1" value="44916">&nbsp;&nbsp;&nbsp;Crisis</option>
	<option class="level-1" value="1344693">&nbsp;&nbsp;&nbsp;Decrecimiento</option>
	<option class="level-1" value="3717">&nbsp;&nbsp;&nbsp;Inmigración</option>
	<option class="level-0" value="2127">Salud</option>
	<option class="level-1" value="54400">&nbsp;&nbsp;&nbsp;Alimentación</option>
	<option class="level-2" value="34615">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Agricultura</option>
	<option class="level-2" value="127728">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pesca</option>
	<option class="level-2" value="489434">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recetas veganas</option>
	<option class="level-2" value="489436">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Recetas vegetarianas</option>
	<option class="level-2" value="209323">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Transgénicos</option>
	<option class="level-2" value="405710">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Veganismo</option>
	<option class="level-2" value="144416">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Vegetarianismo</option>
	<option class="level-0" value="61233">Solidaridad</option>
	<option class="level-1" value="8716">&nbsp;&nbsp;&nbsp;Amor</option>
	<option class="level-1" value="750830">&nbsp;&nbsp;&nbsp;Animalismo</option>
	<option class="level-2" value="1168878">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Maltrato animal</option>
	<option class="level-3" value="287102">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Caza</option>
	<option class="level-1" value="65689">&nbsp;&nbsp;&nbsp;Justicia</option>
	<option class="level-1" value="146581">&nbsp;&nbsp;&nbsp;ONG</option>
	<option class="level-1" value="52740">&nbsp;&nbsp;&nbsp;Paz</option>
	<option class="level-1" value="33026">&nbsp;&nbsp;&nbsp;Violencia</option>
	<option class="level-1" value="200189">&nbsp;&nbsp;&nbsp;Voluntariado</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivos</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='https://blogsostenible.wordpress.com/2022/05/'> mayo 2022 &nbsp;(1)</option>
	<option value='https://blogsostenible.wordpress.com/2022/04/'> abril 2022 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2022/03/'> marzo 2022 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2022/02/'> febrero 2022 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2022/01/'> enero 2022 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2021/12/'> diciembre 2021 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2021/11/'> noviembre 2021 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2021/10/'> octubre 2021 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2021/09/'> septiembre 2021 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2021/08/'> agosto 2021 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2021/07/'> julio 2021 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2021/06/'> junio 2021 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2021/05/'> mayo 2021 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2021/04/'> abril 2021 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2021/03/'> marzo 2021 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2021/02/'> febrero 2021 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2021/01/'> enero 2021 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2020/12/'> diciembre 2020 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2020/11/'> noviembre 2020 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2020/10/'> octubre 2020 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2020/09/'> septiembre 2020 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2020/08/'> agosto 2020 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2020/07/'> julio 2020 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2020/06/'> junio 2020 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2020/05/'> mayo 2020 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2020/04/'> abril 2020 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2020/03/'> marzo 2020 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2020/02/'> febrero 2020 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2020/01/'> enero 2020 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2019/12/'> diciembre 2019 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2019/11/'> noviembre 2019 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2019/10/'> octubre 2019 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2019/08/'> agosto 2019 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2019/07/'> julio 2019 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2019/06/'> junio 2019 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2019/05/'> mayo 2019 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2019/04/'> abril 2019 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2019/03/'> marzo 2019 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2019/02/'> febrero 2019 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2019/01/'> enero 2019 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2018/10/'> octubre 2018 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2018/08/'> agosto 2018 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2018/07/'> julio 2018 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2018/06/'> junio 2018 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2018/05/'> mayo 2018 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2018/04/'> abril 2018 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2018/03/'> marzo 2018 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2018/02/'> febrero 2018 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2018/01/'> enero 2018 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2017/10/'> octubre 2017 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2017/08/'> agosto 2017 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2017/07/'> julio 2017 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2017/05/'> mayo 2017 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2017/04/'> abril 2017 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2017/03/'> marzo 2017 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2017/02/'> febrero 2017 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2017/01/'> enero 2017 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2016/10/'> octubre 2016 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2016/08/'> agosto 2016 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2016/07/'> julio 2016 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2016/06/'> junio 2016 &nbsp;(7)</option>
	<option value='https://blogsostenible.wordpress.com/2016/05/'> mayo 2016 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2016/04/'> abril 2016 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2016/02/'> febrero 2016 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2016/01/'> enero 2016 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2015/10/'> octubre 2015 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2015/08/'> agosto 2015 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2015/07/'> julio 2015 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2015/06/'> junio 2015 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2015/05/'> mayo 2015 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2015/04/'> abril 2015 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2015/03/'> marzo 2015 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2015/02/'> febrero 2015 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2015/01/'> enero 2015 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2014/10/'> octubre 2014 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2014/08/'> agosto 2014 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2014/07/'> julio 2014 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2014/06/'> junio 2014 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2014/05/'> mayo 2014 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2014/04/'> abril 2014 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2014/03/'> marzo 2014 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2014/02/'> febrero 2014 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2014/01/'> enero 2014 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2013/10/'> octubre 2013 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2013/08/'> agosto 2013 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2013/07/'> julio 2013 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2013/06/'> junio 2013 &nbsp;(2)</option>
	<option value='https://blogsostenible.wordpress.com/2013/05/'> mayo 2013 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2013/04/'> abril 2013 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2013/03/'> marzo 2013 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2013/02/'> febrero 2013 &nbsp;(5)</option>
	<option value='https://blogsostenible.wordpress.com/2013/01/'> enero 2013 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2012/10/'> octubre 2012 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(3)</option>
	<option value='https://blogsostenible.wordpress.com/2012/08/'> agosto 2012 &nbsp;(4)</option>
	<option value='https://blogsostenible.wordpress.com/2012/07/'> julio 2012 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2012/06/'> junio 2012 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2012/05/'> mayo 2012 &nbsp;(8)</option>
	<option value='https://blogsostenible.wordpress.com/2012/04/'> abril 2012 &nbsp;(9)</option>
	<option value='https://blogsostenible.wordpress.com/2012/03/'> marzo 2012 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2012/02/'> febrero 2012 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2012/01/'> enero 2012 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(9)</option>
	<option value='https://blogsostenible.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(7)</option>
	<option value='https://blogsostenible.wordpress.com/2011/10/'> octubre 2011 &nbsp;(14)</option>
	<option value='https://blogsostenible.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(7)</option>
	<option value='https://blogsostenible.wordpress.com/2011/08/'> agosto 2011 &nbsp;(10)</option>
	<option value='https://blogsostenible.wordpress.com/2011/07/'> julio 2011 &nbsp;(11)</option>
	<option value='https://blogsostenible.wordpress.com/2011/06/'> junio 2011 &nbsp;(15)</option>
	<option value='https://blogsostenible.wordpress.com/2011/05/'> mayo 2011 &nbsp;(12)</option>
	<option value='https://blogsostenible.wordpress.com/2011/04/'> abril 2011 &nbsp;(9)</option>
	<option value='https://blogsostenible.wordpress.com/2011/03/'> marzo 2011 &nbsp;(10)</option>
	<option value='https://blogsostenible.wordpress.com/2011/02/'> febrero 2011 &nbsp;(12)</option>
	<option value='https://blogsostenible.wordpress.com/2011/01/'> enero 2011 &nbsp;(11)</option>
	<option value='https://blogsostenible.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(11)</option>
	<option value='https://blogsostenible.wordpress.com/2010/11/'> noviembre 2010 &nbsp;(16)</option>
	<option value='https://blogsostenible.wordpress.com/2010/10/'> octubre 2010 &nbsp;(10)</option>
	<option value='https://blogsostenible.wordpress.com/2010/09/'> septiembre 2010 &nbsp;(9)</option>
	<option value='https://blogsostenible.wordpress.com/2010/08/'> agosto 2010 &nbsp;(1)</option>
	<option value='https://blogsostenible.wordpress.com/2010/07/'> julio 2010 &nbsp;(6)</option>
	<option value='https://blogsostenible.wordpress.com/2010/06/'> junio 2010 &nbsp;(15)</option>
	<option value='https://blogsostenible.wordpress.com/2010/05/'> mayo 2010 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">LIBROS RESUMIDOS:</h3>			<div class="textwidget"><p><a href="https://blogsostenible.wordpress.com/libros-gratis/">LEE GRATIS las <b>ideas clave</b> de estupendos libros sobre Ecología, Economía, Psicología, Salud, Espiritualidad, Filosofía&#8230;</a></p>
</div>
		</li><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">La Cadena VERDE:</h3>			<div class="textwidget"><p><a href="https://blogsostenible.wordpress.com/cadena-verde-consejos-ecologicos/">Si eres ECOLOGISTA, tienes que leer y difundir esto</a>.</p>
</div>
		</li><li id="media_image-4" class="widget-container widget_media_image"><h3 class="widget-title">Consumo y Contaminación:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/cadena-verde-consejos-ecologicos/"><img class="image alignnone" src="https://blogsostenible.files.wordpress.com/2015/08/consumismo.jpg" alt="" width="190" height="" /></a></li><li id="media_image-19" class="widget-container widget_media_image"><h3 class="widget-title">Comer CARNE es lo peor:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/2015/07/29/comer-carne-destroza-planeta-y-animales/"><img class="image aligncenter" src="https://upload.wikimedia.org/wikipedia/commons/c/c7/Tomates_apilados_2.jpg" alt="Razones para ser vegetariano" width="180" height="200" /></a></li><li id="media_image-6" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://aulagaasociacion.wordpress.com/"><img class="image aligncenter" src="https://aulagaasociacion.files.wordpress.com/2015/01/logo_peque_1.jpg" alt="ONG Aulaga, en Málaga" width="160" height="60" /></a></li><li id="media_image-17" class="widget-container widget_media_image"><h3 class="widget-title">CONSUMO RESPONSABLE:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/ecoarticulos/consumo-responsable-ideas-originales-para-influir-en-el-planeta/"><img class="image aligncenter" src="https://aulagaasociacion.files.wordpress.com/2016/10/materiales.jpg" alt="Consumo Responsable" width="100" height="60" /></a></li><li id="media_image-5" class="widget-container widget_media_image"><h3 class="widget-title">La BioEconomía de Georgescu-Roegen:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-economia-politica-paz/libro-la-bioeconomia-de-georgescu-roegen-por-oscar-carpintero/"><img class="image aligncenter" src="https://aulagaasociacion.files.wordpress.com/2016/10/geourgescu-roegen.jpg" alt="Georgescu-Roegen" width="101" height="134" /></a></li><li id="media_image-34" class="widget-container widget_media_image"><h3 class="widget-title">Poesía Comprometida, Verde y Canela:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/category/objetivo-de-vivir-2/poesia/"><img class="image aligncenter" src="https://c.pxhere.com/photos/82/b4/plant_seedling_plant_grows_from_the_gap_green-738860.jpg!d" alt="Poesía ecológica, comprometida: solidaria y verde" width="180" height="220" /></a></li><li id="media_image-51" class="widget-container widget_media_image"><h3 class="widget-title">Material de un curso sobre sostenibilidad:</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://aulagaasociacion.wordpress.com/2016/12/12/material-del-curso-caminando-hacia-la-sostenibilidad-8a-edicion/"><img class="image alignnone" src="https://aulagaasociacion.files.wordpress.com/2016/11/actividad_diaarbol_01.jpg" alt="" width="190" height="80" /></a></li><li id="blog-stats-2" class="widget-container widget_blog-stats"><h3 class="widget-title">Visitas a BlogSOStenible:</h3>		<ul>
			<li>3.254.174 (más de 1500 visitas al día): Ayúdanos a difundir nuestro mensaje VERDE: Síguenos en Twitter (@blogsostenible), Facebook, Instagram o Telegram.</li>
		</ul>
		</li><li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://blogsostenible.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li>			<div id="atatags-286348-62712dd943251"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-62712dd943251',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">

				<div id="first" class="widget-area">
					<ul class="xoxo">
						<li id="wp_tag_cloud-2" class="widget-container wp_widget_tag_cloud"><h3 class="widget-title">Nube de Etiquetas del Blog</h3><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://blogsostenible.wordpress.com/tag/agricultura-ecologica/" class="tag-cloud-link tag-link-204989 tag-link-position-1" style="font-size: 9.7027027027027pt;" aria-label="Agricultura ecológica (15 elementos)">Agricultura ecológica</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/ahorrar-energia/" class="tag-cloud-link tag-link-4671588 tag-link-position-2" style="font-size: 8.7567567567568pt;" aria-label="Ahorrar energía (13 elementos)">Ahorrar energía</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/animales/" class="tag-cloud-link tag-link-14178 tag-link-position-3" style="font-size: 20.297297297297pt;" aria-label="Animales (57 elementos)">Animales</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/autoconsumo-de-electricidad/" class="tag-cloud-link tag-link-169170477 tag-link-position-4" style="font-size: 10.27027027027pt;" aria-label="Autoconsumo de electricidad (16 elementos)">Autoconsumo de electricidad</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/aves/" class="tag-cloud-link tag-link-37666 tag-link-position-5" style="font-size: 9.3243243243243pt;" aria-label="Aves (14 elementos)">Aves</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/banca-etica/" class="tag-cloud-link tag-link-858451 tag-link-position-6" style="font-size: 9.3243243243243pt;" aria-label="Banca ética (14 elementos)">Banca ética</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/bancos/" class="tag-cloud-link tag-link-202457 tag-link-position-7" style="font-size: 8pt;" aria-label="Bancos (12 elementos)">Bancos</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/bosques/" class="tag-cloud-link tag-link-593923 tag-link-position-8" style="font-size: 8.7567567567568pt;" aria-label="Bosques (13 elementos)">Bosques</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/carmen-molina/" class="tag-cloud-link tag-link-2026883 tag-link-position-9" style="font-size: 9.7027027027027pt;" aria-label="Carmen Molina (15 elementos)">Carmen Molina</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/caza/" class="tag-cloud-link tag-link-287102 tag-link-position-10" style="font-size: 13.675675675676pt;" aria-label="Caza (25 elementos)">Caza</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/china/" class="tag-cloud-link tag-link-1470 tag-link-position-11" style="font-size: 14.621621621622pt;" aria-label="China (28 elementos)">China</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/coche/" class="tag-cloud-link tag-link-372497 tag-link-position-12" style="font-size: 10.27027027027pt;" aria-label="Coche (16 elementos)">Coche</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/colapso-mundial/" class="tag-cloud-link tag-link-25277036 tag-link-position-13" style="font-size: 9.3243243243243pt;" aria-label="Colapso mundial (14 elementos)">Colapso mundial</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/conservacion-de-la-naturaleza/" class="tag-cloud-link tag-link-5762516 tag-link-position-14" style="font-size: 9.3243243243243pt;" aria-label="Conservación de la Naturaleza (14 elementos)">Conservación de la Naturaleza</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/consumir-el-planeta/" class="tag-cloud-link tag-link-59313227 tag-link-position-15" style="font-size: 12.72972972973pt;" aria-label="Consumir el planeta (22 elementos)">Consumir el planeta</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/consumir-menos/" class="tag-cloud-link tag-link-7256836 tag-link-position-16" style="font-size: 9.7027027027027pt;" aria-label="Consumir menos (15 elementos)">Consumir menos</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/consumismo/" class="tag-cloud-link tag-link-41375 tag-link-position-17" style="font-size: 12.72972972973pt;" aria-label="Consumismo (22 elementos)">Consumismo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/consumo-de-carne/" class="tag-cloud-link tag-link-2537978 tag-link-position-18" style="font-size: 11.972972972973pt;" aria-label="Consumo de carne (20 elementos)">Consumo de carne</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/consumo-responsable/" class="tag-cloud-link tag-link-1021482 tag-link-position-19" style="font-size: 15.756756756757pt;" aria-label="Consumo responsable (32 elementos)">Consumo responsable</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/contaminacion-atmosferica/" class="tag-cloud-link tag-link-2992436 tag-link-position-20" style="font-size: 8.7567567567568pt;" aria-label="Contaminación atmosférica (13 elementos)">Contaminación atmosférica</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/corrupcion/" class="tag-cloud-link tag-link-92266 tag-link-position-21" style="font-size: 8pt;" aria-label="Corrupción (12 elementos)">Corrupción</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/corrupcion-politica/" class="tag-cloud-link tag-link-2916658 tag-link-position-22" style="font-size: 10.27027027027pt;" aria-label="Corrupción política (16 elementos)">Corrupción política</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crecimiento-economico/" class="tag-cloud-link tag-link-969052 tag-link-position-23" style="font-size: 8.7567567567568pt;" aria-label="Crecimiento económico (13 elementos)">Crecimiento económico</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crisis-ambiental/" class="tag-cloud-link tag-link-6717238 tag-link-position-24" style="font-size: 19.162162162162pt;" aria-label="Crisis Ambiental (49 elementos)">Crisis Ambiental</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crisis-climatica/" class="tag-cloud-link tag-link-7198795 tag-link-position-25" style="font-size: 15.945945945946pt;" aria-label="Crisis climática (33 elementos)">Crisis climática</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crisis-de-democracia/" class="tag-cloud-link tag-link-59082249 tag-link-position-26" style="font-size: 10.837837837838pt;" aria-label="Crisis de Democracia (17 elementos)">Crisis de Democracia</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crisis-ecologica/" class="tag-cloud-link tag-link-8561820 tag-link-position-27" style="font-size: 17.459459459459pt;" aria-label="Crisis ecológica (40 elementos)">Crisis ecológica</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crisis-economica/" class="tag-cloud-link tag-link-3263495 tag-link-position-28" style="font-size: 13.675675675676pt;" aria-label="crisis económica (25 elementos)">crisis económica</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crisis-energetica/" class="tag-cloud-link tag-link-209560 tag-link-position-29" style="font-size: 9.7027027027027pt;" aria-label="crisis energética (15 elementos)">crisis energética</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/crisis-etica/" class="tag-cloud-link tag-link-12058911 tag-link-position-30" style="font-size: 8pt;" aria-label="Crisis Ética (12 elementos)">Crisis Ética</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/democracia-real/" class="tag-cloud-link tag-link-7439909 tag-link-position-31" style="font-size: 10.27027027027pt;" aria-label="democracia real (16 elementos)">democracia real</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/derechos-animales/" class="tag-cloud-link tag-link-322331 tag-link-position-32" style="font-size: 12.351351351351pt;" aria-label="Derechos animales (21 elementos)">Derechos animales</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/derechos-humanos/" class="tag-cloud-link tag-link-31684 tag-link-position-33" style="font-size: 8pt;" aria-label="derechos humanos (12 elementos)">derechos humanos</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/desarrollo-sostenible/" class="tag-cloud-link tag-link-443869 tag-link-position-34" style="font-size: 8.7567567567568pt;" aria-label="Desarrollo sostenible (13 elementos)">Desarrollo sostenible</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/desigualdad/" class="tag-cloud-link tag-link-379120 tag-link-position-35" style="font-size: 11.972972972973pt;" aria-label="Desigualdad (20 elementos)">Desigualdad</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/destruccion-de-la-naturaleza/" class="tag-cloud-link tag-link-38608676 tag-link-position-36" style="font-size: 10.837837837838pt;" aria-label="Destrucción de la Naturaleza (17 elementos)">Destrucción de la Naturaleza</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/ecologismo/" class="tag-cloud-link tag-link-103535 tag-link-position-37" style="font-size: 8pt;" aria-label="ecologismo (12 elementos)">ecologismo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/educacion-ambiental/" class="tag-cloud-link tag-link-381431 tag-link-position-38" style="font-size: 11.594594594595pt;" aria-label="Educación Ambiental (19 elementos)">Educación Ambiental</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/ee-uu/" class="tag-cloud-link tag-link-735354 tag-link-position-39" style="font-size: 13.108108108108pt;" aria-label="EE.UU. (23 elementos)">EE.UU.</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/electricidad/" class="tag-cloud-link tag-link-56598 tag-link-position-40" style="font-size: 10.837837837838pt;" aria-label="Electricidad (17 elementos)">Electricidad</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/el-roto/" class="tag-cloud-link tag-link-1178014 tag-link-position-41" style="font-size: 8.7567567567568pt;" aria-label="el roto (13 elementos)">el roto</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/endesa/" class="tag-cloud-link tag-link-146052 tag-link-position-42" style="font-size: 9.3243243243243pt;" aria-label="Endesa (14 elementos)">Endesa</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/energia-renovable/" class="tag-cloud-link tag-link-1173948 tag-link-position-43" style="font-size: 13.108108108108pt;" aria-label="Energía renovable (23 elementos)">Energía renovable</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/energia-solar/" class="tag-cloud-link tag-link-190627 tag-link-position-44" style="font-size: 8pt;" aria-label="energía solar (12 elementos)">energía solar</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/espana/" class="tag-cloud-link tag-link-10991 tag-link-position-45" style="font-size: 15.567567567568pt;" aria-label="España (31 elementos)">España</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/feminismo/" class="tag-cloud-link tag-link-207780 tag-link-position-46" style="font-size: 8.7567567567568pt;" aria-label="Feminismo (13 elementos)">Feminismo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/gei/" class="tag-cloud-link tag-link-1743461 tag-link-position-47" style="font-size: 8pt;" aria-label="GEI (12 elementos)">GEI</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/greenpeace/" class="tag-cloud-link tag-link-41130 tag-link-position-48" style="font-size: 17.648648648649pt;" aria-label="GreenPeace (41 elementos)">GreenPeace</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/greenwashing/" class="tag-cloud-link tag-link-847366 tag-link-position-49" style="font-size: 8.7567567567568pt;" aria-label="Greenwashing (13 elementos)">Greenwashing</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/huerto-urbano/" class="tag-cloud-link tag-link-7552378 tag-link-position-50" style="font-size: 9.7027027027027pt;" aria-label="Huerto urbano (15 elementos)">Huerto urbano</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/minimalismo/" class="tag-cloud-link tag-link-20503 tag-link-position-51" style="font-size: 13.675675675676pt;" aria-label="Minimalismo (25 elementos)">Minimalismo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/movimiento-15m/" class="tag-cloud-link tag-link-57223539 tag-link-position-52" style="font-size: 8pt;" aria-label="Movimiento 15M (12 elementos)">Movimiento 15M</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/malaga/" class="tag-cloud-link tag-link-26857 tag-link-position-53" style="font-size: 10.837837837838pt;" aria-label="Málaga (17 elementos)">Málaga</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/paraisos-fiscales/" class="tag-cloud-link tag-link-1306356 tag-link-position-54" style="font-size: 9.7027027027027pt;" aria-label="Paraísos fiscales (15 elementos)">Paraísos fiscales</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/petroleo/" class="tag-cloud-link tag-link-7330 tag-link-position-55" style="font-size: 8.7567567567568pt;" aria-label="Petróleo (13 elementos)">Petróleo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/plantar-arboles/" class="tag-cloud-link tag-link-4668520 tag-link-position-56" style="font-size: 11.216216216216pt;" aria-label="Plantar árboles (18 elementos)">Plantar árboles</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/plastico/" class="tag-cloud-link tag-link-24755 tag-link-position-57" style="font-size: 12.72972972973pt;" aria-label="Plástico (22 elementos)">Plástico</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/pobreza/" class="tag-cloud-link tag-link-92267 tag-link-position-58" style="font-size: 8pt;" aria-label="Pobreza (12 elementos)">Pobreza</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/pp/" class="tag-cloud-link tag-link-59229 tag-link-position-59" style="font-size: 10.27027027027pt;" aria-label="PP (16 elementos)">PP</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/produccion-de-electricidad/" class="tag-cloud-link tag-link-5244458 tag-link-position-60" style="font-size: 11.594594594595pt;" aria-label="Producción de electricidad (19 elementos)">Producción de electricidad</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/reciclaje/" class="tag-cloud-link tag-link-201929 tag-link-position-61" style="font-size: 16.702702702703pt;" aria-label="Reciclaje (36 elementos)">Reciclaje</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/reducir-el-consumo/" class="tag-cloud-link tag-link-59313258 tag-link-position-62" style="font-size: 15.756756756757pt;" aria-label="Reducir el consumo (32 elementos)">Reducir el consumo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/reducir-la-jornada-laboral/" class="tag-cloud-link tag-link-62124472 tag-link-position-63" style="font-size: 9.7027027027027pt;" aria-label="Reducir la jornada laboral (15 elementos)">Reducir la jornada laboral</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/seo/" class="tag-cloud-link tag-link-1958 tag-link-position-64" style="font-size: 12.72972972973pt;" aria-label="SEO (22 elementos)">SEO</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/soluciones-a-la-crisis/" class="tag-cloud-link tag-link-11127386 tag-link-position-65" style="font-size: 22pt;" aria-label="Soluciones a la crisis (70 elementos)">Soluciones a la crisis</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/superpoblacion/" class="tag-cloud-link tag-link-1105045 tag-link-position-66" style="font-size: 11.216216216216pt;" aria-label="Superpoblación (18 elementos)">Superpoblación</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/tauromaquia/" class="tag-cloud-link tag-link-559006 tag-link-position-67" style="font-size: 13.486486486486pt;" aria-label="Tauromaquia (24 elementos)">Tauromaquia</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/toros/" class="tag-cloud-link tag-link-432653 tag-link-position-68" style="font-size: 11.594594594595pt;" aria-label="Toros (19 elementos)">Toros</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/trabajo/" class="tag-cloud-link tag-link-2130 tag-link-position-69" style="font-size: 9.3243243243243pt;" aria-label="Trabajo (14 elementos)">Trabajo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/tres-erres/" class="tag-cloud-link tag-link-4930966 tag-link-position-70" style="font-size: 8pt;" aria-label="Tres erres (12 elementos)">Tres erres</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/turismo/" class="tag-cloud-link tag-link-10207 tag-link-position-71" style="font-size: 10.27027027027pt;" aria-label="Turismo (16 elementos)">Turismo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/video/" class="tag-cloud-link tag-link-412 tag-link-position-72" style="font-size: 21.243243243243pt;" aria-label="Vídeo (64 elementos)">Vídeo</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/arboles/" class="tag-cloud-link tag-link-73533 tag-link-position-73" style="font-size: 8.7567567567568pt;" aria-label="Árboles (13 elementos)">Árboles</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/etica/" class="tag-cloud-link tag-link-19695 tag-link-position-74" style="font-size: 15pt;" aria-label="Ética (29 elementos)">Ética</a></li>
	<li><a href="https://blogsostenible.wordpress.com/tag/exitos-ecologistas/" class="tag-cloud-link tag-link-403684184 tag-link-position-75" style="font-size: 8.7567567567568pt;" aria-label="Éxitos ecologistas (13 elementos)">Éxitos ecologistas</a></li>
</ul>
</li>					</ul>
				</div><!-- #first .widget-area -->

				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="rss-2" class="widget-container widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://www.ecologistasenaccion.org/feed/" title="Sindicar este contenido"><img style="background: orange; color: white; border: none;" width="14" height="14" src="https://s-ssl.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="https://www.ecologistasenaccion.org" title="Ecologistas en Acción es una confederación de mas de 300 grupos ecologistas de todo el Estado español. Forma parte del ecologismo social, que entiende que los problemas ambientales tienen su origen en el modelo de producción y consumo actual.">Ecologistas en Acción</a></h3><ul><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197826/lacord-ue-mercosur-comporta-grans-beneficis-per-a-les-multinacionals-a-un-gran-cost-huma-i-ambiental/' title='Castellano | Català El Tractat de Comerç i Inversió entre la Unió Europea i els països del Mercosur porta 22 anys d&#039;incertes i complexes negociacions, d&#039;arrencades i frenades prolongades. La entrada L’acord UE-MERCOSUR comporta grans beneficis per a les multinacionals a un gran cost humà i ambiental aparece primero en Ecologistas en Acción. [&hellip;]'>L’acord UE-MERCOSUR comporta grans beneficis per a les multinacionals a un gran cost humà i ambiental</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/809/dias-y-eventos-sobre-ecologia-y-medio-ambiente/' title='Sensibilizar, concienciar, llamar la atención, señalar que existe un problema sin resolver, un asunto importante y pendiente en las sociedades para que, a través de esa sensibilización, los gobiernos y los estados actúen y tomen medidas o para que la ciudadanía así lo exija. La entrada Días y eventos sobre ecología y medio ambiente aparece primero en Ecologi [&hellip;]'>Días y eventos sobre ecología y medio ambiente</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197770/piden-a-cidadania-axuda-para-protexer-o-rural-vigues-fronte-a-negativa-do-concello/' title='Veciños das parroquias rurais e membros das organizacións ecoloxistas de Vigo maniféstanse para informar á cidadanía da desfeita que podería provocar o vieiro de alta capacidade que atravesaría Beade e Bembrive. La entrada Piden á cidadanía axuda para protexer o rural vigués fronte á negativa do Concello aparece primero en Ecologistas en Acción. '>Piden á cidadanía axuda para protexer o rural vigués fronte á negativa do Concello</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197727/nova-oportunitat-per-seguir-reclamant-el-dret-a-lobjeccio-de-consciencia-a-les-despeses-militars/' title='Amb la campanya de la renda, torna la possibilitat de fer objecció fiscal a la despesa militar, una eina que tenim la societat civil per reclamar que els nostres impostos no siguin utilitzats per al manteniment de l’estructura militar i en detriment de despesa social. La entrada Nova oportunitat per seguir reclamant el dret a l’objecció de consciència a les [&hellip;]'>Nova oportunitat per seguir reclamant el dret a l’objecció de consciència a les despeses militars</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197708/una-gira-de-activistas-de-brasil-muestra-la-otra-cara-de-la-ganaderia-industrial-y-de-los-biocombustibles-en-europa/' title='Arranca la gira europea de tres activistas brasileños que, en las próximas semanas, se reunirán con representantes políticos españoles y de la UE para explicar los impactos de la importación europea de soja. La entrada Una gira de activistas de Brasil muestra la otra cara de la ganadería industrial y de los biocombustibles en Europa aparece primero en Ecolog [&hellip;]'>Una gira de activistas de Brasil muestra la otra cara de la ganadería industrial y de los biocombustibles en Europa</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197806/el-ayuntamiento-impulsa-una-nueva-ampliacion-de-la-cantera-sidemosa/' title='Denunciamos la prevaricación ambiental que supone el reiterado incumplimiento de las normas de especial protección urbanística de la Sierra. La entrada El Ayuntamiento impulsa una nueva ampliación de la cantera Sidemosa aparece primero en Ecologistas en Acción. '>El Ayuntamiento impulsa una nueva ampliación de la cantera Sidemosa</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197660/la-societat-civil-es-planta-davant-dels-intents-de-rentat-verd-de-la-industria-fossil/' title='Organitzacions ambientals, han realitzat una acció davant la Delegació de la Comissió Europea per denunciar el greenwashing o rentat verd de la indústria fòssil. La entrada La societat civil es planta davant dels intents de rentat verd de la indústria fòssil aparece primero en Ecologistas en Acción. '>La societat civil es planta davant dels intents de rentat verd de la indústria fòssil</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197668/la-junta-sigue-sin-restaurar-el-arroyo-salado/' title='Denunciamos el arranque de numerosos tarajes y el desvío del cauce del arroyo Salado en el límite de los términos municipales de El Puerto y Rota. La entrada La Junta sigue sin restaurar el arroyo Salado aparece primero en Ecologistas en Acción. '>La Junta sigue sin restaurar el arroyo Salado</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/197763/expresan-su-rechazo-al-real-decreto-que-elimina-la-tramitacion-ambiental-en-determinados-proyectos-de-energias-renovables/' title='Ante el inminente sometimiento al Congreso para su convalidación del Real Decreto-Ley 6/2022 que impone la vía de urgencia en la tramitación de las macrorenovables, Ecologistas en Acción de Zamora y Zamora Viva expresan su rechazo. La entrada Expresan su rechazo al Real Decreto que elimina la tramitación ambiental en determinados proyectos de energías renova [&hellip;]'>Expresan su rechazo al Real Decreto que elimina la tramitación ambiental en determinados proyectos de energías renovables</a></li><li><a class='rsswidget' href='https://www.ecologistasenaccion.org/196829/dan-la-bienvenida-a-la-propuesta-de-la-omi-para-una-zona-mediterranea-de-control-de-emisiones-medeca/' title='Castellano | Català Los países mediterráneos y la UE presentaron a la Organización Marítima Internacional (OMI) una propuesta para designar el mar Mediterráneo como área de control de emisiones (ECA) de óxidos de azufre. La entrada Dan la bienvenida a la propuesta de la OMI para una zona mediterránea de control de emisiones (MedECA) aparece primero en Ecolog [&hellip;]'>Dan la bienvenida a la propuesta de la OMI para una zona mediterránea de control de emisiones (MedECA)</a></li></ul></li><li id="media_image-30" class="widget-container widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://blogsostenible.wordpress.com/libros-gratis/"><img class="image aligncenter" src="https://blogsostenible.files.wordpress.com/2015/08/cmhh9fgwgaa1a9p-large.jpg" alt="" width="190" height="70" /></a></li><li id="text-21" class="widget-container widget_text"><h3 class="widget-title">Un blog de cine y relatos&#8230; esencialmente ecologistas:</h3>			<div class="textwidget"><p><font size="+3"><a href="https://historiasincontables.wordpress.com"><strong>&#8212;«Historias Incontables»&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</strong></a></font></p>
</div>
		</li>					</ul>
				</div><!-- #second .widget-area -->

				<div id="third" class="widget-area">
					<ul class="xoxo">
						<li id="media_image-61" class="widget-container widget_media_image"><h3 class="widget-title">Relatos Ecoanimalistas, para disfrutar reflexionando</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://historiasincontables.wordpress.com/libros-publicados/"><img class="image " src="https://historiasincontables.files.wordpress.com/2021/03/relatosecoanimalistas_portada.png" alt="Libro Relatos Ecoanimalistas, con espectaculares ilustraciones" width="368" height="550" /></a></li><li id="media_image-59" class="widget-container widget_media_image"><h3 class="widget-title">Novela corta en papel, PDF o ePub (por J. Galindo):</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.lulu.com/search?adult_audience_rating=00&#038;page=1&#038;pageSize=10&#038;q=El+buscador+de+lo+inefable"><img width="1787" height="2555" src="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=1787" class="image wp-image-11086  attachment-1787x2555 size-1787x2555" alt="Novela breve &quot;El buscador de lo inefable&quot; por José Galindo" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png 1787w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=105 105w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=210 210w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=768 768w, https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=716 716w" sizes="(max-width: 1787px) 100vw, 1787px" data-attachment-id="11086" data-permalink="https://blogsostenible.wordpress.com/libros-gratis/libros-sobre-ecologia-sostenibilidad/libro-salvemos-nuestro-planeta-por-j-galindo-resumen/el_buscador_de_lo_inefable_portada/" data-orig-file="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png" data-orig-size="1787,2555" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El_buscador_de_lo_Inefable_PORTADA" data-image-description="" data-image-caption="" data-medium-file="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=210" data-large-file="https://blogsostenible.files.wordpress.com/2019/04/el_buscador_de_lo_inefable_portada.png?w=640" /></a></li>					</ul>
				</div><!-- #third .widget-area -->

				<div id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="follow_button_widget-3" class="widget-container widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://blogsostenible.wordpress.com" data-blog="13896320" data-lang="es" >Follow BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="text-14" class="widget-container widget_text">			<div class="textwidget"><a href="https://twitter.com/blogsostenible" class="twitter-follow-button">Síguenos en Twitter @blogsostenible</a></div>
		</li><li id="text-18" class="widget-container widget_text"><h3 class="widget-title">Únete a nuestras redes:</h3>			<div class="textwidget">&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://twitter.com/blogsostenible">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/gorjeo_318-136405.jpg" width="30" vspace="40" />
<b>Twitter</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;<a href="http://es-es.facebook.com/blogsostenible">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/facebook.png" width="35" vspace="40" />
<b>Facebook</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;<a href="https://www.instagram.com/blogsostenible/">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/icono-instagram-150x150.png" width="35" vspace="40" />
<b>Instagram</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;&nbsp;<a href="https://telegram.me/blogsostenible">
<img border="0" src="https://blogsostenible.files.wordpress.com/2017/05/telegram_logo.png" width="30" vspace="40" />
<b>Telegram</b>
</a>
<br>
&nbsp;&nbsp;&nbsp;<a href="https://www.youtube.com/channel/UCb-nOndmNcjFGFT0i1EZ2xA">
<img border="0" src="https://blogsostenible.files.wordpress.com/2018/02/youtube_logo.jpg" width="35" vspace="40" />
<b>YouTube</b>
</a></div>
		</li><li id="text-19" class="widget-container widget_text"><h3 class="widget-title">Nuestra temática más importante:</h3>			<div class="textwidget"><ul>
<li><a href="https://blogsostenible.wordpress.com/">Blog de ecología y medio ambiente</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/agricultura/">Blog de agricultura ecológica</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/solidaridad/animalismo/">Blog de animalismo y respeto animal</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/noticias/buenas-noticias/">Blog de buenas noticias ambientales</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/cambio-climatico/">Blog de cambio climático</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/consumo-2/">Blog de consumo responsable</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/educacion/">Blog de educación ambiental</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/">Blog de contaminación y energía</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/globalizacion/">Blog de globalización</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/consumo-2/economia/">Blog de economía y política ambiental</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/objetivo-de-vivir-2/poesia/">Blog de poesía ambiental o responsable</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/salud/alimentacion/recetas-vegetarianas/">Blog de recetas vegetarianas</a></li>
<li><a href="https://blogsostenible.wordpress.com/category/energia-y-contaminacion/transporte/">Blog de transporte sostenible</a></li>
<li><a href="https://blogsostenible.wordpress.com/tag/soluciones-a-la-crisis/">Blog de soluciones a la crisis ecológica y económica</a></li>
<li><a href="https://blogsostenible.wordpress.com/tag/tauromaquia/">Blog sobre tauromaquia y ética</a></li>
</ul></div>
		</li><li id="meta-2" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>
		<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registro</a></li>			<li><a href="https://blogsostenible.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://blogsostenible.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://blogsostenible.wordpress.com/comments/feed/">Feed de comentarios</a></li>

			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>
		</ul>

		</li>					</ul>
				</div><!-- #fourth .widget-area -->

			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="https://blogsostenible.wordpress.com/" title="BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones" rel="home">
					BlogSOStenible: Noticias medioambientales y datos&#8230; aportando soluciones				</a>
							</div><!-- #site-info -->

			<div id="site-generator">
								
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202218z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0eeb4a4f1fae6b4f15969d36bb7a0fa2">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/blogsostenible.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/blogsostenible.wordpress.com\/wp-login.php?action=logout&_wpnonce=8858713277","homeURL":"https:\/\/blogsostenible.wordpress.com\/","postID":"15487","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-twentyten actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://blogsostenible.wordpress.com">
				<img alt='' src='https://blogsostenible.files.wordpress.com/2017/05/a25e702c21e995b7794d1cada0ae5c81.png?w=41' class='avatar avatar-50' height='50' width='50' />				BlogSOStenible: Noticias medioambientales y datos... aportando soluciones			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 21.141 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="13896320" />
										<input type="hidden" name="source" value="https://blogsostenible.wordpress.com/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="5cda884742" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fblogsostenible.wordpress.com%2F2022%2F05%2F03%2Fpublicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://blogsostenible.wordpress.com">
				<img alt='' src='https://blogsostenible.files.wordpress.com/2017/05/a25e702c21e995b7794d1cada0ae5c81.png?w=41' class='avatar avatar-50' height='50' width='50' />				BlogSOStenible: Noticias medioambientales y datos... aportando soluciones			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://blogsostenible.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fblogsostenible.wordpress.com%2F2022%2F05%2F03%2Fpublicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fblogsostenible.wordpress.com%2F2022%2F05%2F03%2Fpublicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/pWj4c-41N">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/13896320/posts/15487">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/blogsostenible.wordpress.com\/2022\/05\/03\/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon\/":15487};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2022/05/03/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=es"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
				<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117' id='twitter-widgets-js'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyNjtsKwjAQBX/IuNSq6IP4KbLdLiHt5kI2afDvVVBBEPHxDMxhoCVDMRQOBXw1Sap1QWHikpBmuLhAMEikWeHOC9qM3lgU4XyFxXFbk+oKvr8Q5liVBbS5xNkMNYzCfxnPAPMCv6TihMd31Md6aGd/6vb9YdPttsd+ugFnKVoa?cssminify=yes' type='text/css' media='all' />
<script id='jetpack-block-instagram-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/blogsostenible.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"52a6ea7581","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/blogsostenible.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fblogsostenible.wordpress.com%2F2013%2F05%2F28%2Fplantas-ruderales-en-la-ciudad-plantas-oportunistas-o-espontaneas%2F","blog_id":"13896320","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=13896320&v=wpcom&tz=2&user_id=0&subd=blogsostenible","is_public":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj91OA0EIhV/IKdUYtRfGRzF0Ble2zI8Ms3XfXm7W1ETrHXA4Hwc4txBrMSoGc4dEC0dqn7u538CFlEdoMiYuHYRP1OFj0KB3LElIt2UuUUZy0UGx5uzGoNRk3WUuV4iYXA9HVMjYjdSrYIrx1H8jJ+4GC5VUFZQmKqRoVYOOYpzp8tZfNpdalfWNRf6JNpM1DwKvjoKjVM8EPjecFHOYUPz9FRam8xVIRK2jk2y0sA2ueIyF0veBH527XvLz7cP94fHpbr8/zF/0P6k6'></script>
<script id='crowdsignal-rating-js-before'>
<!--//--><![CDATA[//><!--
PDRTJS_settings_2096523_post_15487={"id":2096523,"unique_id":"wp-post-15487","title":"%F0%9F%92%A9La%20mejor%20manera%20de%20usar%20la%20publicidad%20del%20buz%C3%B3n%3A%20que%20tu%20perro%20se%20cague%20en%20ella%26%238230%3B%20%23NoQuieroPublicidadEnMiBuz%C3%B3n","permalink":"https:\/\/blogsostenible.wordpress.com\/2022\/05\/03\/publicidad-del-buzon-para-que-tu-perro-se-cague-noquieropublicidadenmibuzon\/","item_id":"_post_15487"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_2096523_post_15487 == 'undefined' ){PDRTJS_2096523_post_15487 = new PDRTJS_RATING( PDRTJS_settings_2096523_post_15487 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom' id='crowdsignal-rating-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1i/ILy7RTctJzCzSL85ILMrMS4fRelnFOvrYNSUnFuWXFqfm6JYXJOfnonGB+uxzbQ3NjC3Njc2NLCyzAB9xLM8='></script>
<script type='text/javascript'>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</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=es&amp;lang_ver=1637040875&amp;origin=https://blogsostenible.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'13896320','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'13896320','v':'wpcom','tz':'2','user_id':'0','post':'15487','subd':'blogsostenible'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jXTVxa1MyMC4wRSx6c0k0VD0zQmxBSm1WZjJIPW1LRXdBR0tVOS13ekNucHNyLzllWlI5Tl1Rd2xMeDlBdEMrVVIzeEpTTDBzVStTXVFILFI0bG1rU05YV0lZLXZINkxbcjlYSGZjdWp6cU80REIyZGl+QjZUfmNQZ2UtW0ZlSHQ1XXUlclJWcz8zdklPL2tXVXZ3ZFI1Y3ptTHZ8WFhKQ1BUTUVERDJ5eDYrNVVpb3hJL2FsYWcvN0gyeC5lJkRWUUMyWXMmYjlJY3NCLDFUS3oraTJWN3pHV1VYSjhlP0dJSHNdNV1KVDJbMz1KSnQ2bk10fGkyVSt8WVVSXWUraE5yTl1lNVFTVn5hbF1yRDM2alF3Vi1xbnl6M3Z4eSVBRjNhNW9ZTmlXVjloNkJ6NltbLl84VDNhMmY1QWp0L2NhRU9iNnc0UlN4OTFJYT1abD1ubj8='}]);
_stq.push([ 'clickTrackerInit', '13896320', '15487' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/twentyten&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202218"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
